Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: En mi tomtom START despues de actualizar mapas no funcionan las voces  (Leído 3071 veces)

23/05/2016, 20:14Respuesta #30

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1031
  • -Recibida: 32790
  • Mensajes: 6888
  • Soy una usuariA mas
    • firma
Parchea tu navcore con fastactivate punto 3 del menú de la utilidad

23/05/2016, 21:32Respuesta #31

Desconectado elepem

Conseguido !!!!!!!....................................... ......    A parte de activar el mapa hay que activar el navcore
Gracias a todos....especialmente a Orni
Saludos

23/05/2016, 21:47Respuesta #32

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1031
  • -Recibida: 32790
  • Mensajes: 6888
  • Soy una usuariA mas
    • firma
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Conseguido !!!!!!!....................................... ......    A parte de activar el mapa hay que activar el navcore

Saludos

El problema es que no leemos los manuales desde el post 6 asumimos que has parcheado el navcore ya que lo indica todos los manuales.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES