Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ¿errores en navacore 9540?  (Leído 483 veces)

22/09/2017, 09:53Respuesta #15

Conectado caceres222

messageicon

Re:¿errores en navacore 9540?

« Respuesta #15 en: 22/09/2017, 09:53 »
Todos tenemos nuestra propia opinión al respcto de los navcores.
Para gustos hay colores.
Si me preguntas que mejoras tiene el 9540 con respecto al 9510, creo que ya lo comente en alguna ocasión que es la duración de la bateria.
Probado ambos en un XL IQ con la bateria cascada y cronometro en mano, el 9510 se apago a los 29m 31s
el 9540 se apago a los 37m 12s.
El mismo 9540 montado en un Go por un conocido usuario de este foro en su trayecto Bilbao->SnSn (Por Autopista)
este le llevo a destino sin la necesidad de conectarlo al mechero del coche, con otros navcores se agoto la bateria antes de llegar a destino.
Si valoramos que uno de los caballos de batalla de los GPS es la corta vida de las baterias por el mal uso que hacemos de ellas
al llevarlas siempre cargando.
¿no es un datalle a tener en cuenta?
Por otra parte, quien me dice a mi o a gahete que nos tenemos que conformar con la emulación X30 del navcore original
si realmente la emulación que nos gusta es X40.
Manteniendo que con las herramientas que disponemos actualmente se comportan con la misma estabilidad el navcore parcheado que el original.(Personalmente si dudaria de este detalle, no ofreceria a ningun usuari@ navcores parcheados).

Yo tambien entiendo tu indicaciones a gahete pero no las comparto.

¿Realmente crees que el problema que nos muestra de la casa flecha es problema de la versión del navcore?
¿del parcheo del mismo?

Yo entiendo que no, es mas...lo puedo demostrar mandandole un navcore 9540 con el mismo parcheo y que sea el propio gahete el que nos de su opinión al respecto.

22/09/2017, 11:29Respuesta #16

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1035
  • -Recibida: 33151
  • Mensajes: 6913
  • Soy una usuariA mas
    • firma
messageicon

Re:¿errores en navacore 9540?

« Respuesta #16 en: 22/09/2017, 11:29 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate


Yo entiendo que no, es mas...lo puedo demostrar mandandole un navcore 9540 con el mismo parcheo y que sea el propio gahete el que nos de su opinión al respecto.


No es mala idea si el compañero está dispuesto, a probar incluso puede instalar los navcore en distintas tarjetas (si tiene disponibles).

Gracias de nuevo Caceres222 por tus comentarios, quizás estas pruebas sirvan para romper mi cabezonería en este tema.

No puedo asegurar que el problema de la flecha sea el modelo de navcore, frente a la forma de haber sido parcheado.

Me consta que los navcore 9 que realizan las herramientas automatizadas de DSUser no funcionan del todo bien, de hecho he estado valorando quitar el manual de creación de navcore con esa herramienta porque los navcore 9 que produce tienen errores en especial de funcionamiento de sonido, no es problema de emulacion, intuyo que es problema de librerías pero no he sido capaz de averiguar por qué y DSUser hace tiempo que no le veo por los foros. Desconozco si el programa que tienen en laradio es el mismo código y realiza los navcore del mismo modo porque no lo he testado por falta de tiempo y de ganas.

22/09/2017, 11:59Respuesta #17

Conectado caceres222

messageicon

Re:¿errores en navacore 9540?

« Respuesta #17 en: 22/09/2017, 11:59 »
Te puedo asegurar que el 9702 que enviamos para el truck optimizado
esta generado con esa herramienta y como podras ver por los comentarios de los usuarios todos estan encantados con su funcionamiento.
Deja libres entre 10 y 11 Mb de Ram con el mapa Truck optimizado ¿quien da mas?

Otra cosa es que sepamos activar los interruptores indicados, para realizar un navcore acorde con nuestras necesidades o pretensiones.

Por mi parte ya le he facilitado un navcore DSA 9540 a gahete y espero impaciente su comentario.

22/09/2017, 13:01Respuesta #18

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1035
  • -Recibida: 33151
  • Mensajes: 6913
  • Soy una usuariA mas
    • firma
messageicon
Re:¿errores en navacore 9540?
« Respuesta #18 en: 22/09/2017, 13:01 »
¿Con qué herramienta con la de aquí o la de allá? ¿o son iguales?

22/09/2017, 15:55Respuesta #19

Conectado beraun

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 47
  • -Recibida: 321
  • Mensajes: 618
messageicon
Re:¿errores en navacore 9540?
« Respuesta #19 en: 22/09/2017, 15:55 »
Así es efectivamente lo que comenta el compañero caceres222

Lo puedo corroborar con las pruebas e imagenes hechas en el día de hoy
No solo deja libres entre 10 y 11 MB, sino que incluso llega a liberar hasta 11,4 MB

Como bien dices, espero que haga  el comentario oportuno el compañero gahete

Adjunto imagen.
Saludos

¿errores en navacore 9540?-https://k61.kn3.net/B/E/9/0/5/8/150.png

22/09/2017, 15:56Respuesta #20

Conectado beraun

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 47
  • -Recibida: 321
  • Mensajes: 618
messageicon
Re:¿errores en navacore 9540?
« Respuesta #20 en: 22/09/2017, 15:56 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
¿Con qué herramienta con la de aquí o la de allá? ¿o son iguales?

Las herramientas son las mismas

03/10/2017, 10:02Respuesta #21

Desconectado gahete

  • Forero Standard
  • *
  • Gracias
  • -Dada: 21
  • -Recibida: 4
  • Mensajes: 9
messageicon
Re:¿errores en navacore 9540?
« Respuesta #21 en: 03/10/2017, 10:02 »
Pues instalé el 9540 de Caceres222 y después de unas dos semanas utilizándolo intensivamente no he visto ninguna pega, he trasteado mucho con él y por mi experiencia lo recomendaría.

Está claro que el navacore anterior tenía algún problema.

03/10/2017, 11:27Respuesta #22

Conectado caceres222

messageicon
Re:¿errores en navacore 9540?
« Respuesta #22 en: 03/10/2017, 11:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues instalé el 9540 de Caceres222 y después de unas dos semanas utilizándolo intensivamente no he visto ninguna pega, he trasteado mucho con él y por mi experiencia lo recomendaría.

Está claro que el navacore anterior tenía algún problema.
Gracias gahete por comentar tu experiencia con el navcore 9540 DSA.

Particularmente no tenia ninguna duda de que el resultado iba a ser el que comentas pues muchisimos compañeros ya lo utilizan y todos estan encantados con su funcionamiento.

Quiero dejar constancia, que si tendria alguna duda sobre su perfecto funcionamiento, yo seria el 1º en indicar el defecto y retirar el post en el cual se ofrecen navcores DSA.

Nuestros trabajos se realizan para satisfacer al usuario no para darles mas trabajo o volverles locos poniendo y quitando navcores.

un saludo y lo dicho gracias por tu comentario :smt020:

03/10/2017, 13:59Respuesta #23

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1035
  • -Recibida: 33151
  • Mensajes: 6913
  • Soy una usuariA mas
    • firma
messageicon
Re:¿errores en navacore 9540?
« Respuesta #23 en: 03/10/2017, 13:59 »
Gracias a los dos al uno por proporcionar el navcore y el otro por probarlo y comentarlo.

Compañero Caceres222 no dudo de tu "profesionalidad" lo pongo así porque lo considero mas un hobby, pero seguro que me entiendes.

El que yo de una opinión, errada o no, al respecto de un navcore no quiere decir que tu vayas a hacer nada mal, es eso, sólo una opinión.

Respeto en gran medida tu trabajo y mas aun tu trayectoria en los foros y no me cabe ninguna duda que nunca harías nada que a sabiendas pueda ir mal para nadie, del mismo modo que no tengo conocimiento que lo hayas hecho nunca, si ha dado en algún momento esa impresión no he querido hacerlo de ese modo. 

04/10/2017, 11:48Respuesta #24

Conectado caceres222

messageicon
Re:¿errores en navacore 9540?
« Respuesta #24 en: 04/10/2017, 11:48 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias a los dos al uno por proporcionar el navcore y el otro por probarlo y comentarlo.

Compañero Caceres222 no dudo de tu "profesionalidad" lo pongo así porque lo considero mas un hobby, pero seguro que me entiendes.

El que yo de una opinión, errada o no, al respecto de un navcore no quiere decir que tu vayas a hacer nada mal, es eso, sólo una opinión.

Respeto en gran medida tu trabajo y mas aun tu trayectoria en los foros y no me cabe ninguna duda que nunca harías nada que a sabiendas pueda ir mal para nadie, del mismo modo que no tengo conocimiento que lo hayas hecho nunca, si ha dado en algún momento esa impresión no he querido hacerlo de ese modo.
Solo le queria explicar a gahete, y por eso le cito, que no va a tener ningun problema con la dupla navcore 9540 parcheo DSA.
Creo que aunque la ultima aplicación DSA ya data del 2014 es un excelentre trabajo y el resultado final de los navcores es inmejorable.
Si a esto le añadimos las bondades del 9540 un navcore que deja libre muchisima memoria ran ,por lo tanto muy recomendable para dispositivos con tan solo 32mb de ram.
Aparte que es muy versatil,adaptandose a la perfección en seriales problematicos como son los GH y GJ y resuelve el problema de pantalla borrosa amarillenta de los seriales PN
Estamos hablando de una dupla desde mi punto de vista muy recomendable y no me gustaria que nadie piense lo contrario al leer
el titulo del hilo.
Sin mas, perdona si te has sentido aludida, no era para nada mi intención.

un saludo

04/10/2017, 13:56Respuesta #25

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1035
  • -Recibida: 33151
  • Mensajes: 6913
  • Soy una usuariA mas
    • firma
messageicon
Re:¿errores en navacore 9540?
« Respuesta #25 en: 04/10/2017, 13:56 »
Las cosas escritas siempre están sujetas a interpretación por parte del lector, si a esto le añadimos diferencias dialécticas, de cultura etc... siempre puede haber malos entendidos, por eso he preferido exponer el texto aun siendo redundante en el anterior.

Gracias de nuevo Caceres222, nada que perdonar. :D
Un abrazo.


 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
2412 Vistas
Último mensaje 18/01/2008, 20:37
por josetr
normal_post * 1 Respuestas
1511 Vistas
Último mensaje 21/02/2008, 10:48
por duke
normal_post_locked * 4 Respuestas
1389 Vistas
Último mensaje 01/09/2016, 13:15
por Orni
normal_post * 3 Respuestas
2406 Vistas
Último mensaje 17/05/2015, 00:08
por felis69
normal_post * 2 Respuestas
10351 Vistas
Último mensaje 02/06/2015, 18:54
por Orni
normal_post * 4 Respuestas
6122 Vistas
Último mensaje 11/06/2015, 23:16
por taeguk
normal_post_locked * 2 Respuestas
1064 Vistas
Último mensaje 25/09/2015, 12:26
por suacom
hot_post_locked * 16 Respuestas
1036 Vistas
Último mensaje 26/05/2016, 08:19
por Orni
normal_post_locked * 10 Respuestas
1053 Vistas
Último mensaje 11/08/2016, 10:32
por Orni
normal_post * 10 Respuestas
349 Vistas
Último mensaje 22/08/2017, 18:02
por manuel699



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES