Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: me sale un aspa en mi tomtom cuando enciende y no arranca  (Leído 400 veces)

31/08/2017, 15:57

Desconectado paciita

Hola, tengo un problema y no se si alguien me podria ayudar:
   Despues de una actualizacion del dispositivo al encederlo no arranca y sale un aspa blanca en un circulo rojo. No sé si esto es lo que puede ayudar para saber sobre él
[TomTomGo]
DeviceName=TomTom ONE
DeviceVersionHW=ONE (v8)
DeviceSerialNumber=PN5309J04100
DeviceUniqueID=AKUH8 BJD72
RamDiskVersion=20090817
BootLoaderVersion=55136
LinuxVersion=343369
ApplicationVersionVersionNumber=8083
ApplicationVersion=9669
UserLanguage=Espa?ol
UserName=PN5309J04100
LastConnectionTime=Never
GPSFirmwareVersion=
BuiltInColorScheme0=Belgica
BuiltInColorScheme1=Brittanica
BuiltInColorScheme2=America
BuiltInColorScheme3=Germanica
BuiltInColorScheme4=Australia
BuiltInColorScheme5=Deuteranopia
BuiltInColorScheme6=Greys
BuiltInColorScheme7=Antarctica
BuiltInColorScheme8=Africa
BuiltInColorScheme9=Astra
CurrentColorSchemeBuiltIn=0
CurrentVoiceInfo=Monica
CurrentMap=
CurrentMapVersion=0.0
Traffic=N
CurrentFuelpricesType=
CurrentFuelpricesTypeString=
CurrentFuelpricesLastFullUpdate=
ValueRatio=BqOs/vWFJszpiAm3pA==
Features=PlusDownloadDynamic,PlusDownloadGeneral,PlusDownloadMap,PlusDownloadPOI,PlusDownloadScheme,PlusDownloadUpgrade,PlusDownloadVoice,PlusDownloadRingTone,PlusMessageNotification,PlusPushChannel,PlusTraffic,PlusWeather,PlusEphemeris,PlusBuddies,PlusMobileSafetyCameras,PlusRoadConditions,PlusFixedSafetyCameras,PlusFuelPrices,HDTraffic,PlusOnlineCamera,PlusTripReporting,HomeBackup,Newyork,Newyork1Dot6,Caymann,Durham,CarSymbol,RDSTMC,Prague,SDSlot,InternalFlash
SupportedPatchTypes=1F
NrSupportedErrorTypes=132
UserPatchDatVersion=102
CompressedPatchVersion=150
MapServerPatchDatVersion=104
DeletedPoiDatVersion=200
ServerLineIndexDatVersion=102
ServerNameIndexDatVersion=102
MapShareSupportedProviders=203
CharacterSet=Latin-1


gracias de antemano

31/08/2017, 18:18Respuesta #1

Conectado beraun

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 47
  • -Recibida: 321
  • Mensajes: 615
messageicon

Re:me sale un aspa en mi tomtom cuando enciende y no arranca

« Respuesta #1 en: 31/08/2017, 18:18 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, tengo un problema y no se si alguien me podria ayudar:
   Despues de una actualizacion del dispositivo al encederlo no arranca y sale un aspa blanca en un circulo rojo. No sé si esto es lo que puede ayudar para saber sobre él
[TomTomGo]
DeviceName=TomTom ONE
DeviceVersionHW=ONE (v8)
DeviceSerialNumber=PN
DeviceUniqueID=XXXXXXXXXX
RamDiskVersion=20090817
BootLoaderVersion=55136
LinuxVersion=343369
ApplicationVersionVersionNumber=8083
ApplicationVersion=9669
UserLanguage=Espa?ol


gracias de antemano

Hola paciita:

Primeramente haz una copia de seguridad de todo lo que tienes ahora.

Para ello mira aquí:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Mira este tutorial:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tu serial es PN
(Para ese dispositivo yo le pondría el navcore 8562).

La tabla de compatibilidades la tienes aquí:
No tienes permiso para ver los enlaces. Regístrate o Autentícate


Como leer la tabla mira aquí:
No tienes permiso para ver los enlaces. Regístrate o Autentícate


Y los mapas aquí:
No tienes permiso para ver los enlaces. Regístrate o Autentícate



Como Instalar un mapa mira aquí:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Para activar mapa, sigue estos tutoriales:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
(En este enlace ya tenéis los metas incluidos)


No tienes permiso para ver los enlaces. Regístrate o Autentícate

También tienes vídeo en los dos manuales.

No olvides actualizar el archivo meta

Los radares aquí:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Si necesitas algún sonido para los mismos, mira aquí:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

MUY IMPORTANTE:
Recordar desconectar el GPS siempre de forma segura



Un saludo

01/09/2017, 20:00Respuesta #2

Desconectado paciita

messageicon

Re:me sale un aspa en mi tomtom cuando enciende y no arranca

« Respuesta #2 en: 01/09/2017, 20:00 »
Hola, he seguido todos los pasos y al ancender el tomtom llego hasta elegir voz pero ahi se queda y se bloquea, se reinicia
Estoy segura que algun paso no lo he hecho bien, sobre todo a partir de meter los mapas y activarlos.
Comento: tengo que meter los tres archivos que vienen dentro del programa  fastactive  en la raiz del gps? solo he metido el ejecutable y he actualizado el meta pero como ponia updatemeta he cambiado y he puesto meta, despues he dado en parchear mapas.......la 2ª opcion.
Los radares los he descargado de la opcion tomtom originales.
Los mapas he elegido Iberia_995_8510
El nav 8.562
Lei en unos de los tutorialos que quitase un archivo llamado ephem pero no lo he hecho
Por último me he conectado a TomTomHome para buscar actualizaciones, pero no he podido actualizar nada
Si alguien me puede ayudar por favor

Gracias de antemano





01/09/2017, 20:32Respuesta #3

Conectado carmelogarcia

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 982
  • -Recibida: 902
  • Mensajes: 2191
  • Por cada 1´que estas enfadado pierdes 60" Felices
messageicon
Re:me sale un aspa en mi tomtom cuando enciende y no arranca
« Respuesta #3 en: 01/09/2017, 20:32 »
Citar
Comento: tengo que meter los tres archivos que vienen dentro del programa  fastactive  en la raiz del gps?
No!!! tienes que descomprimir los tres archivos y te genera una carpeta con el nombre del mapa esa carpeta es la que tienes que meter en el gps y activas el mapa.

Mira esto:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
« Última modificación: 01/09/2017, 20:41 por carmelogarcia »

01/09/2017, 21:24Respuesta #4

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1031
  • -Recibida: 32716
  • Mensajes: 6887
  • Soy una usuariA mas
    • firma
messageicon
Re:me sale un aspa en mi tomtom cuando enciende y no arranca
« Respuesta #4 en: 01/09/2017, 21:24 »
De los archivos del fastactivate con que tomes el exe es suficiente aunque siempre es mejor poner el exe y el meta.txt asegurándote que el meta.txt contiene el código de tu mapa.
  • Si el gps se reinicia algo no hemos puesto bien, mi consejo es que le hagas un reset y pruebes si rula.
  • Si sigue mal, quita los radares que has puesto y pruebas.
  • Si sigue mal, elimina todo del gps e instala solo el navcore, quita ephem.
  • Arranca solo con el navcore a ver si está estable, si lo está pones el mapa y lo activas y vuelves a comprobar si rula.
  • Si arranca, lo normal es que tarde en coger señal pero mostrará el mapa y estará estable, de ser así, lo actualizas con TTHome para que coloque ephem nuevo.
  • Lo enciendes y sales a un lugar despejado para que tome señal de satélite.
Comenta como te va...

03/09/2017, 00:03Respuesta #5

Desconectado paciita

messageicon
Re:me sale un aspa en mi tomtom cuando enciende y no arranca
« Respuesta #5 en: 03/09/2017, 00:03 »
Hola
Comento: no he conseguido arreglarlo. He intentado empezar desde el princio pero al copiar las capertas y archivos hay unacarpeta que se llama helpme que es imposible  de eliminarla
Otra cosa, los archivos .meta antes si los abria y se leian bien con el bloc de texto pero desde que activé  meta del mapa con el activador manual no se por qué al abrirlo salen unos simbolos y letras muy raros.
No se si podría alguien aydarme.
Soy incapaz de desistalar tomto home.

Gracias por todo
« Última modificación: 03/09/2017, 00:13 por paciita »

03/09/2017, 11:37Respuesta #6

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1031
  • -Recibida: 32716
  • Mensajes: 6887
  • Soy una usuariA mas
    • firma
messageicon
Re:me sale un aspa en mi tomtom cuando enciende y no arranca
« Respuesta #6 en: 03/09/2017, 11:37 »
Conecta tu gps al pc.
En tu pc ve a Equipo (donde muestra las letras de los dispositivos de almacenamiento)
Asegúrate que letra es la que tiene asignada el gps y das botón derecho propiedades --> seleccionas la pestaña de herramientas.
Pulsas en comprobar (esta opción comprobara los errores en la unidad)

me sale un aspa en mi tomtom cuando enciende y no arranca-https://i.imgur.com/dR5ydqF.png?1

Luego te sale este cuadro si tienes win 10...

me sale un aspa en mi tomtom cuando enciende y no arranca-https://i.imgur.com/rMLZgAC.png

Pulsas en las letras azules y saldrá esta imagen...

me sale un aspa en mi tomtom cuando enciende y no arranca-https://i.imgur.com/OQt9tdK.png

...y luego esta:
me sale un aspa en mi tomtom cuando enciende y no arranca-https://i.imgur.com/yXdV0mm.png

Con eso a ver si te deja acceder a borrar la carpeta si no te deja utilizaremos otros métodos.


Nota: si no tienes win 10 los pasos son similares aunque las imágenes serán diferentes.
« Última modificación: 03/09/2017, 12:01 por Orni »

03/09/2017, 16:51Respuesta #7

Desconectado paciita

messageicon
Re:me sale un aspa en mi tomtom cuando enciende y no arranca
« Respuesta #7 en: 03/09/2017, 16:51 »
Hola, muchisimas gracias, lo he conseguido
 De todo corazón
Muchas gracias por todo.
« Última modificación: 03/09/2017, 17:04 por paciita »

03/09/2017, 17:46Respuesta #8

Conectado carmelogarcia

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 982
  • -Recibida: 902
  • Mensajes: 2191
  • Por cada 1´que estas enfadado pierdes 60" Felices
messageicon
Re:me sale un aspa en mi tomtom cuando enciende y no arranca
« Respuesta #8 en: 03/09/2017, 17:46 »
Nos alegramos que lo hayas conseguido, :smt003: que lo disfrutes.

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 8 Respuestas
4303 Vistas
Último mensaje 23/10/2010, 20:50
por rickypower
veryhot_post * 56 Respuestas
79861 Vistas
Último mensaje 12/11/2012, 03:26
por nomastvcable
normal_post * 8 Respuestas
4424 Vistas
Último mensaje 28/01/2012, 22:10
por raul7
normal_post * 1 Respuestas
2578 Vistas
Último mensaje 28/09/2012, 02:05
por mocabrera
normal_post * 5 Respuestas
1112 Vistas
Último mensaje 08/05/2015, 09:00
por roque0707
normal_post_locked * 1 Respuestas
599 Vistas
Último mensaje 22/06/2015, 13:15
por Unamigo
normal_post * 2 Respuestas
1139 Vistas
Último mensaje 29/08/2015, 23:43
por dioco
normal_post * 6 Respuestas
964 Vistas
Último mensaje 30/10/2016, 12:59
por Saeba75
hot_post_locked * 15 Respuestas
1558 Vistas
Último mensaje 14/12/2016, 12:03
por bernardomdez
normal_post * 1 Respuestas
414 Vistas
Último mensaje 19/08/2017, 18:57
por Orni



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES