Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No me funciona ahora ningún mapa  (Leído 140 veces)

18/09/2017, 12:05

Desconectado JESUS S

messageicon

No me funciona ahora ningún mapa

« en: 18/09/2017, 12:05 »
Buen día.
He leido todo lo referente a la instalción del mapa de Marruecos, y supongo que he dejado algo olvidado. He parcheado el navcore y activado el mapa con los programas que se dice, y ahora me dice que hay problemas con los mapas y que no se pueden usar esos mapas en este dispositivo.
Podríais explicarme los pasos por si hago algo mal?
Gracias y saludos al foro.

Mi aparato:

[TomTomGo]
DeviceName=TomTom Rider5
DeviceVersionHW=Rider5
DeviceSerialNumber=K42093A.......
DeviceUniqueID=........
RamDiskVersion=20130118
BootLoaderVersion=10012
LinuxVersion=1000
ApplicationVersionVersionNumber=9500
ApplicationVersion=1161701.2
UserLanguage=Español
UserName=
LastConnectionTime=Never
GPSFirmwareVersion=Unknown
BuiltInColorScheme0=Belgica
BuiltInColorScheme1=Brittanica
BuiltInColorScheme2=America
BuiltInColorScheme3=Germanica
BuiltInColorScheme4=Australia
BuiltInColorScheme5=Deuteranopia
BuiltInColorScheme6=Greys
BuiltInColorScheme7=Antarctica
BuiltInColorScheme8=Africa
BuiltInColorScheme9=Astra
BuiltInColorScheme10=Asia
BuiltInColorScheme11=Brasilia
BuiltInColorScheme12=Concordia
BuiltInColorScheme13=NewAnglia
BuiltInColorScheme14=Sunlight visible colours
BuiltInColorScheme15=Scarlet
CurrentColorSchemeBuiltIn=4
CurrentVoiceInfo=Marta
CurrentMap=
CurrentMapVersion=0.0
Traffic=N
CurrentFuelpricesType=
CurrentFuelpricesTypeString=
CurrentFuelpricesLastFullUpdate=
SupportedPatchTypes=3F
NrSupportedErrorTypes=138
UserPatchDatVersion=102
CompressedPatchVersion=200
MapServerPatchDatVersion=105
DeletedPoiDatVersion=200
ServerLineIndexDatVersion=102
ServerNameIndexDatVersion=102
MapShareSupportedProviders=243
CharacterSet=TTU
VehicleBrand=
VehicleModel=
VehicleOptions=

18/09/2017, 12:43Respuesta #1

Conectado kri

  • Co-Administrador
  • ****
  • Gracias
  • -Dada: 279
  • -Recibida: 825
  • Mensajes: 26303
  • Hasta la victoria siempre.
messageicon

Re:No me funciona ahora ningún mapa

« Respuesta #1 en: 18/09/2017, 12:43 »
 A ver crack por que no posteas en su sitio.....

 Hoy lo muevo el próximo día lo borro....

18/09/2017, 13:07Respuesta #2

Conectado carmelogarcia

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 995
  • -Recibida: 909
  • Mensajes: 2212
  • Por cada 1´que estas enfadado pierdes 60" Felices
messageicon

Re:No me funciona ahora ningún mapa

« Respuesta #2 en: 18/09/2017, 13:07 »
Sigue este manual paso a paso:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tu serial es K4

El manual te indica el color del mapa a colocar. Ademas la tabla y el post de pesos mapas te apoyan en la elección.
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Si no sabes leer la tabla mira No tienes permiso para ver los enlaces. Regístrate o Autentícate

Aquí los mapas disponibles para que puedas elegir (sólo los que tengan código meta)
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Y los mapas de No tienes permiso para ver los enlaces. Regístrate o Autentícate.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Siempre que desconectes tu gps (o tarjeta) del PC, asegúrate de cerrar todas las carpetas abiertas y archivos abiertos antes de desconectar de forma segura siempre incluso cierra TTHome si lo tuvieras abierto.

19/09/2017, 11:21Respuesta #3

Desconectado JESUS S

messageicon
Re:No me funciona ahora ningún mapa
« Respuesta #3 en: 19/09/2017, 11:21 »
Siento haberme equivocado de lugar. Y eso que intenté buscar el sitio adecuado. ::)
Gracias por vuestro aporte.  Me bajé el Iberia y el áfrica y ahora no me da error el navegador, con lo cual entiendo que todo funcionará normalmente. También los radares de los países ibéricos. Creo que el fallo principal era que dejé el mapa original de mi Rider, esa línea del tutorial me la salté. Y la tabla de compatibilidad de los mapas tampoco la había visto, me centré en el tutorial.
Por lo tanto todo funcionando.
Gracias de nuevo carmelogarcia.

19/09/2017, 11:26Respuesta #4

Conectado carmelogarcia

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 995
  • -Recibida: 909
  • Mensajes: 2212
  • Por cada 1´que estas enfadado pierdes 60" Felices
messageicon
Re:No me funciona ahora ningún mapa
« Respuesta #4 en: 19/09/2017, 11:26 »
Nos alegramos que con nuestra ayuda lo hayas conseguido, que lo disfrutes.


Un saludo,

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 9 Respuestas
2746 Vistas
Último mensaje 21/07/2009, 22:08
por duke
normal_post * 0 Respuestas
1067 Vistas
Último mensaje 30/08/2012, 16:48
por Wolfry82
normal_post * 2 Respuestas
425 Vistas
Último mensaje 16/08/2016, 19:52
por andreseet
normal_post_locked * 3 Respuestas
677 Vistas
Último mensaje 25/10/2016, 12:20
por joan morera
normal_post * 2 Respuestas
690 Vistas
Último mensaje 26/10/2016, 20:43
por duke
normal_post_locked * 0 Respuestas
214 Vistas
Último mensaje 26/10/2016, 20:29
por illenc
normal_post * 3 Respuestas
617 Vistas
Último mensaje 01/11/2016, 13:47
por ·SkyNet·
hot_post_locked * 23 Respuestas
2038 Vistas
Último mensaje 21/03/2017, 22:58
por sharp
normal_post * 2 Respuestas
260 Vistas
Último mensaje 25/07/2017, 16:57
por KingBorjita
normal_post_locked * 0 Respuestas
49 Vistas
Último mensaje 18/09/2017, 12:44
por kri



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES