Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Novato con TNS410 (eclipseII)  (Leído 2280 veces)

02/02/2017, 17:33 -

Re:Novato con TNS410 (eclipseII)

#15
Registrado:
11/01/2016
Gracias:
184/11
Mensajes
56
No tienes permiso para ver los enlaces. Regístrate o Autentícate
El manual de Orni indica
para el navcore
para el mapa

Hola de nuevo, adjunto el resultado cuando trato de parchear el navcore con Fastactivate, me dice que lo ha podido hacer sin problemas. He probado tambien con YDG_path y el resultado es que me dice que hay un error, porque el fichero ys está parcheado.
Los mapas los he podido activar sin problemas, pero tengo una consulta, como hago para activar un mapa que esté en la tarjeta SD??
02/02/2017, 17:50 -

Re:Novato con TNS410 (eclipseII)

#16
Registrado:
06/02/2013
Gracias:
1704/50115
Mensajes
8605
Copia el ttgo de la Mi a la tarjeta.
Coloca el dr. clone en la tarjeta, lo ejecutas y sigues los pasos indicados para activar con el key 7.
02/02/2017, 18:02 -

Re:Novato con TNS410 (eclipseII)

#17
Registrado:
11/01/2016
Gracias:
184/11
Mensajes
56
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Copia el ttgo de la Mi a la tarjeta.
Coloca el dr. clone en la tarjeta, lo ejecutas y sigues los pasos indicados para activar con el key 7.

Hago todo lo que me indicas, pero el cachondo del dr.clone me dice que no detecta ningún dispositivo...  :o
02/02/2017, 18:15 -

Re:Novato con TNS410 (eclipseII)

#18
Registrado:
06/02/2013
Gracias:
1704/50115
Mensajes
8605
Prueba a poner el ttgo y el ttsystem de tu Mi en la tarjeta.
03/02/2017, 08:59 -

Re:Novato con TNS410 (eclipseII)

#19
Registrado:
11/01/2016
Gracias:
184/11
Mensajes
56
Buenos días a todos, el resumen al momento es que, el fastactivate me dice que parchea correctamente el navcore (ya he subido imagen), el Dr.clone me activa correctamente los mapas (Europe_West 980_7971 o Iberia_980_7971, con Key 7) cuando enciendo el TonTon me dice que hay en error y que el mapa no se puede utilizar en este dispositivo; por las dudas también he probado a parchear el navcore con  YDG_path y el resultado es que me dice que hay un error, porque el fichero ttsystem ya está parcheado.
Hay algo que no estoy hacien bien o no logro a entender que problema puede ser, he leido y re-leido los manuales por si me he saltado algún paso pero he hecho todo correctamente, me he quedado sin ideas.....  :-\ :-\
03/02/2017, 12:06 -

Re:Novato con TNS410 (eclipseII)

#20
Registrado:
06/02/2013
Gracias:
1704/50115
Mensajes
8605
Dime como tienes puestas las cosas en la MI y en la tarjeta. Si puedes poner imagenes mejor, contenido de la MI, contenido de la SD y contenido de las carpetas de los mapas.
03/02/2017, 12:38 -

Re:Novato con TNS410 (eclipseII)

#21
Registrado:
11/01/2016
Gracias:
184/11
Mensajes
56
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Dime como tienes puestas las cosas en la MI y en la tarjeta. Si puedes poner imagenes mejor, contenido de la MI, contenido de la SD y contenido de las carpetas de los mapas.

Hola de nuevo Orni, bueno, la distribucion es la siguiente (igualmente te adjuto imagenes) al final no he metido el mapa en la SD:

En el dispositivo he agredado el mapa "Europe_West 980_7971" y también el Fastactivate cuando he parcheado el Navcore, el Dr.clone lo ejecuto desde mi pc.
03/02/2017, 12:39 -

Re:Novato con TNS410 (eclipseII)

#22
Registrado:
11/01/2016
Gracias:
184/11
Mensajes
56
También adjun imagenes del Dr.clone cuando activa dicho mapa
03/02/2017, 18:30 -

Re:Novato con TNS410 (eclipseII)

#23
Registrado:
06/02/2013
Gracias:
1704/50115
Mensajes
8605
Prueba a colocar estos archivos en tu mapa
No tienes permiso para ver los enlaces. Regístrate o Autentícate
06/02/2017, 09:41 -

Re:Novato con TNS410 (eclipseII)

#24
Registrado:
11/01/2016
Gracias:
184/11
Mensajes
56
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Prueba a colocar estos archivos en tu mapa
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Muchas gracias Orni, perdona por no responderte antes, he copiado y sostituido los ficheros que me has psasado y nada, continua diciendome error en el mapa, este mapa no se puede utilizar en este dispositivo..... me rindo....
06/02/2017, 09:50 -

Re:Novato con TNS410 (eclipseII)

#25
Registrado:
06/02/2013
Gracias:
1704/50115
Mensajes
8605
Prueba a meter fastactivate en tu gps, ejecútalo y selecciona la opción 3, vuelve a probar y comenta
Si no funciona me pasas el ttgo entero por privado y dime el numero de mapa que has puesto.
06/02/2017, 10:18 -

Re:Novato con TNS410 (eclipseII)

#26
Registrado:
11/01/2016
Gracias:
184/11
Mensajes
56
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Prueba a meter fastactivate en tu gps, ejecútalo y selecciona la opción 3, vuelve a probar y comenta
Si no funciona me pasas el ttgo entero por privado y dime el numero de mapa que has puesto.

No ha funcionado Orni. te pasaré por privado lo que me has pedido.

Muchas gracias por todo.
06/02/2017, 22:36 -

Re:Novato con TNS410 (eclipseII)

#27
Registrado:
06/02/2013
Gracias:
1704/50115
Mensajes
8605
Te he enviado otra cosa con varias opciones prueba y comenta.
07/02/2017, 10:28 -

Re:Novato con TNS410 (eclipseII)

#28
Registrado:
11/01/2016
Gracias:
184/11
Mensajes
56
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Te he enviado otra cosa con varias opciones prueba y comenta.

Buenos días Orni, he probado con el material que me has enviado y el resultado  ha sido satisfactorio! el mapa se ha activado con la opción "activacionC2", he cargado también los radares y por el momento ha arrancado el gps correctamente, hoy lo probare en carretera y os comentare mas impresiones.
Una ultima consulta, en futuro como se actualizan los mapas? el TomTOm HOme funcionará?

Muchas gracias a ti y a todos los chicos por la dedicación, sois unos fenomenos!
07/02/2017, 10:46 -

Re:Novato con TNS410 (eclipseII)

#29
Registrado:
06/02/2013
Gracias:
1704/50115
Mensajes
8605
TThome funcionará para algunos modelos eso depende de tomtom, me alegro que haya funcionado prueba la opción 3 si rula, debiese funcionar también.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 6 Respuestas
3106 Vistas
Último mensaje 28/04/2012, 19:25
por raul7
normal_post * 2 Respuestas
523 Vistas
Último mensaje 22/10/2015, 15:00
por suacom
normal_post * 4 Respuestas
670 Vistas
Último mensaje 18/11/2015, 21:31
por Orni
normal_post * 3 Respuestas
497 Vistas
Último mensaje 10/01/2016, 18:49
por meca2123
normal_post_locked * 2 Respuestas
3877 Vistas
Último mensaje 17/02/2016, 20:28
por anapaelsa
normal_post * 2 Respuestas
722 Vistas
Último mensaje 17/06/2016, 19:45
por erpower
normal_post_locked * 3 Respuestas
808 Vistas
Último mensaje 21/02/2017, 13:04
por Orni
normal_post_locked * 5 Respuestas
1502 Vistas
Último mensaje 28/02/2017, 19:06
por Orni
normal_post_locked * 8 Respuestas
1085 Vistas
Último mensaje 13/03/2017, 20:18
por vegaviana
normal_post_locked * 3 Respuestas
1327 Vistas
Último mensaje 17/05/2017, 12:41
por Orni



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES