Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: perdi señal gps luego de parchear navcore  (Leído 760 veces)

15/01/2016, 04:21

Desconectado mulder1408

messageicon

perdi señal gps luego de parchear navcore

« en: 15/01/2016, 04:21 »
Hola! soy usuario de un GPS TT XXL 540s

DeviceName=TomTom XXL IQ Routes Edition
DeviceVersionHW=ONE XXL IQ Routes
DeviceSerialNumber=RX3081A00935
DeviceUniqueID=
RamDiskVersion=20130404
BootLoaderVersion=55279
LinuxVersion=842337
ApplicationVersionVersionNumber=9510
ApplicationVersion=1234792.2
UserLanguage=Español(LAT)
UserName=
LastConnectionTime=Never
GPSFirmwareVersion=2.16.201 77382
BuiltInColorScheme0=Belgica
BuiltInColorScheme1=Brittanica
BuiltInColorScheme2=America
BuiltInColorScheme3=Germanica
BuiltInColorScheme4=Australia
BuiltInColorScheme5=Deuteranopia
BuiltInColorScheme6=Greys
BuiltInColorScheme7=Antarctica
BuiltInColorScheme8=Africa
BuiltInColorScheme9=Astra
BuiltInColorScheme10=Asia
BuiltInColorScheme11=Brasilia
BuiltInColorScheme12=Concordia
BuiltInColorScheme13=NewAnglia
CurrentColorSchemeBuiltIn=12
CurrentVoiceInfo=Norma
CurrentMap=Argentina_Mapear
CurrentMapVersion=960.7057
CurrentHomeLocation=
Traffic=N
CurrentFuelpricesType=
CurrentFuelpricesTypeString=
CurrentFuelpricesLastFullUpdate=
ValueRatio=A4XZKNPniy2B/xqchw==
Features=PlusOrRDSTMCTraffic,PlusEphemeris,PlusSafetyCamerasStatic,PlusFuelPrices,HomeBackup,TTS,TTSCompressed,TTSLoquendo700,VoiceBrowser,LinkVolumeToSpeed,MapShare,Newyork,Itinerary,Caymann,Durham,Leeway,CarSymbol,RichPOI,PermanentMapCfg,RDSTMC,InternalFlash,SettingsOverride,SDK,USBAccessories,MultipleMaps,Traffic,MapOverlays,Documents,WarningSounds,DangerZonesCameras
UnsupportedFeatures=PlusDownloadDynamic,PlusDownloadGeneral,PlusDownloadMap,PlusDownloadPOI,PlusDownloadScheme,PlusDownloadUpgrade,PlusDownloadVoice,PlusDownloadRingTone,PlusMessageNotification,PlusForceMessageNotification,PlusPushChannel,PlusTraffic,PlusWeather,PlusBuddies,PlusSafetyCamerasDynamic,PlusRoadConditions,PlusFuelPriceTimestamp,HDTraffic,Hercules,HerculesTraffic,Oxford,TrackMe,PlusTripReporting,OnDevicePayments,HidRemote,GPRSEngine,VoiceRecording,ASR,ASRCnC,TTSUncompressed,TTSNuance51,MP3,IPOD,MusicPlayer,PhotoViewer,PhotoJPGViewer,PhotoBMPViewer,Games,LinkVolumeToNoise,ZeroVolumeSupported,CaymannAlwaysOn,MAC,DepartureAdvisor,RouteInfoBackToSummary,VehicleProfile,MapShareVehicleProfile,Handsfree,PhoneFeatures,3DCarModels,TextureRendering,ExtraSounds,UserSkin,FrequentDestinations,InternalModem,Prague,Bluetooth,HardDisk,SDSlot,Microphone,ExternalModem,SMSSupported,Keyboard,SupportKeyControl,SupportGetAMap,Work,WorkEnabled,WorkPromotion,WorkTuria,WorkMurcia,WorkBremen,WorkUsePlus,WorkStartUpPromotion,LiveServices,SimpleMapBrowserButtonBar,HTTPActivation,AltDefaultCarSymbol,ArrivalSounds
SupportedPatchTypes=3F
NrSupportedErrorTypes=138
UserPatchDatVersion=102
CompressedPatchVersion=200
MapServerPatchDatVersion=105
DeletedPoiDatVersion=200
ServerLineIndexDatVersion=102
ServerNameIndexDatVersion=102
MapShareSupportedProviders=243
CharacterSet=TTU


Luego de parchear el navcore, instalar un mapa de chile, activarlo... ahora no me encuentra señal de GPS. Alguna ayuda que me puedan dar? les agradeceria mucho ya que mañana estaria saliendo a chile.
« Última modificación: 15/01/2016, 04:26 por mulder1408 »

15/01/2016, 09:12Respuesta #1

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1033
  • -Recibida: 33085
  • Mensajes: 6905
  • Soy una usuariA mas
    • firma
messageicon

Re:perdi señal gps luego de parchear navcore

« Respuesta #1 en: 15/01/2016, 09:12 »
El parchear el navcore no afecta a la señal, los problemas de señal se generan por otros motivos.

Si no pilla señal comienza por pasarle clear flash 3 veces, lo hallas en el soporte de TT.
Luego eliminas la carpeta ephem de tu gps.
Actualizas con TThome y te creará otra.
Sales a un lugar despejado y miras si pilla señal.
Mira en estado del gps si la bolica de satélites amarilla y negra da vueltas como esta...
 
 perdi señal gps luego de parchear navcore-https://uk.support.tomtom.com/euf/assets/images/public/S4S-no_GPS.gif

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1507 Vistas
Último mensaje 26/08/2011, 13:13
por trompeta
normal_post * 4 Respuestas
3485 Vistas
Último mensaje 20/10/2012, 19:08
por ulca
normal_post_locked * 4 Respuestas
4037 Vistas
Último mensaje 24/10/2012, 12:37
por suacom
normal_post * 9 Respuestas
4146 Vistas
Último mensaje 15/01/2017, 22:31
por nicolas3017
normal_post * 1 Respuestas
957 Vistas
Último mensaje 06/11/2015, 21:05
por meca2123
normal_post_locked * 1 Respuestas
1624 Vistas
Último mensaje 15/07/2016, 18:20
por multi01
normal_post * 2 Respuestas
136 Vistas
Último mensaje 15/06/2016, 06:37
por meca2123
normal_post * 2 Respuestas
342 Vistas
Último mensaje 30/04/2017, 16:10
por jhonbastidas
normal_post * 4 Respuestas
424 Vistas
Último mensaje 28/05/2017, 20:57
por bernardomdez
normal_post * 6 Respuestas
82 Vistas
Último mensaje Ayer a las 23:52
por chisco29



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES