Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Problema Mapa Iberia 1000_8644  (Leído 1469 veces)

25/11/2017, 00:12 -

Problema Mapa Iberia 1000_8644

Registrado:
09/03/2013
Gracias:
8/0
Mensajes
15
Hola a todos, haber si alguien me puede ayudar.  Tempo un TomTom One2 con Navcore 9.160 y el Mapa Iberia 990.8306 y me va de maravilla. He querido actualizar el mapa Iberia al 1000.8644, al 1000.8641 y al 1000.8672 y los he instalado y Activado correctamente.  lo he activado con BBS pero cuando abro el navegador y pincho en esos mapas me sale un mensaje de error: Problema con el mapa  No puede utilizar este mapa en este dispositivo: Iberia 101347
Mi pregunta es:  si con el mapa 990.8306 me va de cine y la Activacion de esos 3 mapas ha sido correcta porque luego en el navegador me salen esos mensajes de error?  Es que mi dispositivo es antiguo y no soporta esos mapas?
Es la primera vez que me pasa ya que hasta ahora he ido actualizando continuamente los mapas y nunca he tenido problema alguna
Gracias por vuestra ayuda
25/11/2017, 00:25 -

Re:Problema Mapa Iberia 1000_8644

#1
Registrado:
10/05/2016
Gracias:
937/3973
Mensajes
1275
Ante todo, No tienes permiso para ver los enlaces. Regístrate o Autentícate

Y segundo, si te dice eso tu gps, significa que el mapa no esta activado.

Te recomiendo cualquiera de estas herramientas:

PD: El 8644 es el más adecuado para tu dispositivo. Y una pregunta, ¿por qué pones un nav 9 a ese aparato??? Ah ya veo porqué... No tienes permiso para ver los enlaces. Regístrate o Autentícate
« Última modificación: 25/11/2017, 00:33 por xius27 »
25/11/2017, 12:09 -

Re:Problema Mapa Iberia 1000_8644

#2
Registrado:
09/03/2013
Gracias:
8/0
Mensajes
15
Gracias Xius27 por tu rápida contestacion
Porque meti el Nav 9xxx  pues sinceramente por novato no entiendo mucho.  Una pregunta:  Ahora se podria meter el 8644 que me dices que va mejor?  ó bajar a una Nav inferior me daria problemas? y debo seguir así?
No obstante en cuanto al mapa que comentovoy a meter el 1000_8644 que tu me recomiendas
La verdad es que hasta ahora siempre he actualizado con BBS Tools y nunca he tenido problemas, pero lo haré con cualquiera de los dos que me recomiendas y contestaré como me ha ido
Si te agradeceria tu ayuda sobre el Navcore si dejarlo o cambiar

Gracias.  Un saludo
25/11/2017, 12:14 -

Re:Problema Mapa Iberia 1000_8644

#3
Registrado:
02/05/2016
Gracias:
1554/1293
Mensajes
2930
Por favor pon los datos del navegador para poder ayudarte mucho mejor, mira como:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
25/11/2017, 13:01 -

Re:Problema Mapa Iberia 1000_8644

#4
Registrado:
06/02/2013
Gracias:
1918/55599
Mensajes
8940
Yo recomiendo navcore 8, el 8644 no lo conozco, si tu navegador es como creo, el One new edition (E2), bajo mi experiencia, los navcores que mejor se han comportado han sido el 8562 y el 8545.
Montar uno de esos navcores con el mapa marrón sería lo que yo haría.
25/11/2017, 14:22 -

Re:Problema Mapa Iberia 1000_8644

#5
Registrado:
09/03/2013
Gracias:
8/0
Mensajes
15
los datos de mi gps son:

[TomTomGo]
DeviceName=TomTom ONE
DeviceVersionHW=ONE (v3)
DeviceSerialNumber=E2
DeviceUniqueID=AK5AY
RamDiskVersion=20100824
BootLoaderVersion=55128
LinuxVersion=563271
ApplicationVersionVersionNumber=9160
ApplicationVersion=567967.2
UserLanguage=Español
UserName=
LastConnectionTime=Never
GPSFirmwareVersion=GSW3.2.4TT_3.1.00.12-C35B1.02
BuiltInColorScheme0=Belgica
BuiltInColorScheme1=Brittanica
BuiltInColorScheme2=America
BuiltInColorScheme3=Germanica
BuiltInColorScheme4=Australia
BuiltInColorScheme5=Deuteranopia
BuiltInColorScheme6=Greys
BuiltInColorScheme7=Antarctica
BuiltInColorScheme8=Africa
BuiltInColorScheme9=Astra
BuiltInColorScheme10=Asia
BuiltInColorScheme11=Brasilia
BuiltInColorScheme12=Concordia
BuiltInColorScheme13=NewAnglia
CurrentColorSchemeBuiltIn=11
CurrentVoiceInfo=Carmen
CurrentMap=Iberia_1000_8644
CurrentMapVersion=1000.8644
Traffic=N
CurrentFuelpricesType=
CurrentFuelpricesTypeString=
CurrentFuelpricesLastFullUpdate=
ValueRatio=BqLWxykCzMP5qlgxCg==
Features=PlusDownloadDynamic,PlusDownloadGeneral,PlusDownloadMap,PlusDownloadPOI,PlusDownloadScheme,PlusDownloadUpgrade,PlusDownloadVoice,PlusDownloadRingTone,PlusMessageNotification,PlusPushChannel,PlusOrRDSTMCTraffic,PlusWeather,PlusEphemeris,PlusBuddies,PlusMobileSafetyCameras,PlusRoadConditions,PlusFixedSafetyCameras,PlusFuelPrices,HomeBackup,TTS,TTSCompressed,TTSLoquendo700,VoiceBrowser,LinkVolumeToSpeed,MapShare,Newyork,Itinerary,Caymann,Durham,Leeway,Handsfree,CarSymbol,RichPOI,PermanentMapCfg,RDSTMC,Bluetooth,SDSlot,SMSSupported,SupportGetAMap,SettingsOverride,SDK,USBAccessories,MultipleMaps,Traffic,MapOverlays,Documents,WarningSounds
UnsupportedFeatures=PlusForceMessageNotification,PlusTraffic,PlusFuelPriceTimestamp,HDTraffic,Hercules,HerculesTraffic,Oxford,TrackMe,PlusTripReporting,OnDevicePayments,HidRemote,GPRSEngine,VoiceRecording,ASR,ASRCnC,TTSUncompressed,TTSNuance51,MP3,IPOD,MusicPlayer,PhotoViewer,PhotoJPGViewer,PhotoBMPViewer,Games,LinkVolumeToNoise,ZeroVolumeSupported,CaymannAlwaysOn,MAC,DepartureAdvisor,RouteInfoBackToSummary,VehicleProfile,MapShareVehicleProfile,PhoneFeatures,3DCarModels,TextureRendering,ExtraSounds,UserSkin,FrequentDestinations,InternalModem,Prague,HardDisk,InternalFlash,Microphone,ExternalModem,Keyboard,SupportKeyControl,Work,WorkEnabled,WorkPromotion,WorkTuria,WorkMurcia,WorkBremen,WorkUsePlus,WorkStartUpPromotion,LiveServices,SimpleMapBrowserButtonBar,HTTPActivation,AltDefaultCarSymbol,ArrivalSounds
SupportedPatchTypes=3F
NrSupportedErrorTypes=138
UserPatchDatVersion=102
CompressedPatchVersion=200
MapServerPatchDatVersion=105
DeletedPoiDatVersion=200
ServerLineIndexDatVersion=102
ServerNameIndexDatVersion=102
MapShareSupportedProviders=243
CharacterSet=TTU
VehicleBrand=
VehicleModel=
VehicleOptions=


Por Cierto gracias a Xius27 ya he metido el mapa 1000-8644 lo he actualizado sin problemas con con:  activador_mapas_tomtom
porque con  activador-fastactivate me ha sido imposible ya que me daba error de windows.  Yo tengo windows 10 lo he intentado en 2 ordenaros distintos con ese sistema y el error era  el mismo.  Lo he intentado con boton derechon Como Administrador y lo mismo me sale el error, pero con el "activador_mapas_tomtom" sin problemas

Solo me falta saber si ab andono el navcore 9.1xx y meto uno de la serie 8 si es que se puede meter uno anterior, pero si me va a dar problemas pues mejor lo dejo como está

Espero vuestra ayuda y os quedo muy agradecido a todos pues vuestra ayuda, que es muy valiosa

Gracuias a todos
25/11/2017, 16:59 -

Re:Problema Mapa Iberia 1000_8644

#6
Registrado:
10/05/2016
Gracias:
937/3973
Mensajes
1275
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo recomiendo navcore 8, el 8644 no lo conozco, si tu navegador es como creo, el One new edition (E2), bajo mi experiencia, los navcores que mejor se han comportado han sido el 8562 y el 8545.
Montar uno de esos navcores con el mapa marrón sería lo que yo haría.

Hola Orni, en cuanto al 8644, ralome se refiere al mapa 1000_8644.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Solo me falta saber si abandono el navcore 9.1xx y meto uno de la serie 8 si es que se puede meter uno anterior, pero si me va a dar problemas pues mejor lo dejo como está


Yo como dice Orni te recomendaría un nav 8 (8562, 8545, 8415no en todos funciona bien, pero para mí el mejor...) siempre que sea para poner un mapa marrón. Ya como tú veas si quieres trastear algo más... o lo dejas como estás si te va fluído...

Salu2
25/11/2017, 21:19 -

Re:Problema Mapa Iberia 1000_8644

#7
Registrado:
06/02/2013
Gracias:
1918/55599
Mensajes
8940
Ups !!! interpreté mal el texto  :'(  :shy203ax8: :smt013:
25/11/2017, 21:25 -

Re:Problema Mapa Iberia 1000_8644

#8
Registrado:
09/03/2013
Gracias:
8/0
Mensajes
15
Gracias por vuestra ayuda

A mi me va bien con el Navcare que tengo pero me haré una copia de seguridad y trastearé con cualquiera de los dos que me indicáis para ver los resultados

un millón de gracias por vuestra ayuda

Saludos

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post_locked * 31 Respuestas
24222 Vistas
Último mensaje 23/02/2016, 09:21
por Orni
normal_post_locked * 3 Respuestas
1421 Vistas
Último mensaje 18/04/2016, 22:32
por Orni
normal_post_locked * 5 Respuestas
1816 Vistas
Último mensaje 04/05/2016, 08:58
por Orni
normal_post_locked * 4 Respuestas
2137 Vistas
Último mensaje 24/05/2016, 12:02
por Orni
normal_post_locked * 2 Respuestas
645 Vistas
Último mensaje 24/07/2016, 21:33
por PJotilla
normal_post_locked * 5 Respuestas
891 Vistas
Último mensaje 01/11/2016, 17:57
por carmelogarcia
normal_post_locked * 5 Respuestas
1610 Vistas
Último mensaje 28/02/2017, 19:06
por Orni
normal_post_locked * 5 Respuestas
1173 Vistas
Último mensaje 13/07/2017, 17:53
por novato01
normal_post_locked * 0 Respuestas
158 Vistas
Último mensaje 30/08/2017, 10:24
por kri
normal_post_locked * 4 Respuestas
485 Vistas
Último mensaje 23/10/2017, 22:46
por casemiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES