Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Radares no funciona  (Leído 585 veces)

17/04/2016, 00:35

Desconectado xestalgar

messageicon

Radares no funciona

« en: 17/04/2016, 00:35 »
Hola, he conseguido instalar el mapa Iberia en mi TT XL IQ Routes Edition, he instalado también los radares, tanto fijos como móviles copiando los archivos indicados en el foro dentro de la carpeta del mapa, y los de sonido en la carpeta sounds. El tema es que los radares están marcados con sus iconos sobre la cartografía pero no me avisa de su existencia ante la proximidad de los mismos, con ninguna locución ni sonido. Alguien puede decirme que puedo haber hecho mal o si me puede faltar algún paso. Gracias de antemano.

17/04/2016, 13:19Respuesta #1

Conectado Anto002

messageicon

Re:Radares no funciona

« Respuesta #1 en: 17/04/2016, 13:19 »
Seguro que aqui encuentras solucion a tu problema

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Debes activar los aviso de radar para que te avisen

Saludos

18/04/2016, 10:08Respuesta #2

Desconectado xestalgar

messageicon

Re:Radares no funciona

« Respuesta #2 en: 18/04/2016, 10:08 »
Muchas gracias. Voy a intentarlo de nuevo.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES