Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: TOMTOM ONE 4N00.004.2 PERDIDA TOTAL DATOS SD. AYUDA  (Leído 1121 veces)

17/08/2016, 15:34

Desconectado frator

Hola, a ver si a alguien le ha pasado lo que a mí con el TT one, algo le ha pasado a la SD, ayer tarde intenté encenderlo y no arrancaba, hoy he metido la SD en el ordenador y me dice solo que si deseo formatear la SD y no puede leer su contenido. Tenía una copia pero por avería me formatearon el ordenador en garantía hace poco y lo perdí todo. ¿Se puede instalar otra veza todo desde 0, me podéis informar de enlace donde se explique o ayudarme?. Le tenía cambiado con DSA, ya no era el de origen. Gracias

Lo que encontré por el foro pero no se si es lo que debo hacer es: http://www.forokeys.com/foro/manuales-91/navcore_original/ [nofollow]
« Última modificación: 17/08/2016, 15:45 por frator »

17/08/2016, 20:00Respuesta #1

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1041
  • -Recibida: 33386
  • Mensajes: 6938
  • Soy una usuariA mas
    • firma
messageicon

Re:TOMTOM ONE 4N00.004.2 PERDIDA TOTAL DATOS SD. AYUDA

« Respuesta #1 en: 17/08/2016, 20:00 »
Si tu tarjeta es la original de 256 Mb le das formato en fat32 y sigues este manual:
navcore_original

Esa tarjeta te servirá para subir el bootloader a 55128 pero tendrás que conseguir otra mas grande, recomendado una de 4Gb


Si la tarjeta si es de 1Gb o mayor le das formato en fat32 y sigues este manual:

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tu serial es E1 o E2 (miralo en  tu gps)

El manual te indica el color de mapa a colocar. Mirando la tabla sabes el mapa que debes poner.
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Si no sabes leer la tabla mira No tienes permiso para ver los enlaces. Regístrate o Autentícate
Aquí los mapas disponibles para que puedas elegir
No tienes permiso para ver los enlaces. Regístrate o Autentícate 



18/08/2016, 00:32Respuesta #2

Desconectado frator

messageicon

Re:TOMTOM ONE 4N00.004.2 PERDIDA TOTAL DATOS SD. AYUDA

« Respuesta #2 en: 18/08/2016, 00:32 »
Muchas gracias por mover el problema y por la información. Resulta que tras su respuesta he encontrado la tarjeta original SD de 256 MB que venía en el TT one, la meto y funciona con el mapa que traía entonces, un 670, pero imagino que la otra que tenía puesta y que me ha fallado de 4 GB tendré que formatearla en FAT 32 y seguir los pasos de si mi tarjeta en de 1 GB o mayor.
Mi serial empieza por E2.
Gracias de nuevo y saludos

18/08/2016, 02:32Respuesta #3

Desconectado frator

messageicon
Re:TOMTOM ONE 4N00.004.2 PERDIDA TOTAL DATOS SD. AYUDA
« Respuesta #3 en: 18/08/2016, 02:32 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si tu tarjeta es la original de 256 Mb le das formato en fat32 y sigues este manual:
navcore_original

Esa tarjeta te servirá para subir el bootloader a 55128 pero tendrás que conseguir otra mas grande, recomendado una de 4Gb


Si la tarjeta si es de 1Gb o mayor le das formato en fat32 y sigues este manual:

Guia_de_tutoriales_por_seriales_pna [nofollow]
Tu serial es E1 o E2 (miralo en  tu gps)

El manual te indica el color de mapa a colocar. Mirando la tabla sabes el mapa que debes poner.
Tabla-de-compatibilidad-de-mapa-970/971 [nofollow]

Si no sabes leer la tabla mira Aquí
[nofollow]
Aquí los mapas disponibles para que puedas elegir
Peso mapas 970/971 [nofollow]

Este TT one ya le cambié el bootloader y navcore, pero ahora se me quedó sin la información la SD, por lo que por lo que he leído en otros hilos, tengo que meter otra vez el navcore, en este caso he elegido el 8415 de loquendo. Hecho hasta que sale no hay mapas, busco uno acorde y funcionando. Dejo todo escrito por si le pasa a alguien lo mismo, que sepa lo que hacer, el navcore lo he sacado de: http://www.forokeys.com/foro/manuales-91/instalacion_sencilla/ [nofollow]

Gracias y un saludo

Reedito, tras hacer lo anterior parecía que funcionaba, pero se me queda en la pantalla donde debe salir el mapa y se reinicia una y otra vez. Mi BootLoaderVersion=55106
y
ApplicationVersionVersionNumber=8415
Le he puesto y activado el mapa iberia 970.7467.
¿Alguna idea de porqué sucede esto?. Gracias
« Última modificación: 18/08/2016, 03:29 por frator »

18/08/2016, 08:28Respuesta #4

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1041
  • -Recibida: 33386
  • Mensajes: 6938
  • Soy una usuariA mas
    • firma
messageicon
Re:TOMTOM ONE 4N00.004.2 PERDIDA TOTAL DATOS SD. AYUDA
« Respuesta #4 en: 18/08/2016, 08:28 »
Si no has dado formato a la tarjeta dáselo en modo lento a fat32.

Coloca el navcore 8562 loquendo descomprimido en ese gps, el 8415 es frecuente que se congele en los equipos E1 y E2.


18/08/2016, 08:34Respuesta #5

Conectado carmelogarcia

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 999
  • -Recibida: 911
  • Mensajes: 2219
  • Por cada 1´que estas enfadado pierdes 60" Felices
messageicon
Re:TOMTOM ONE 4N00.004.2 PERDIDA TOTAL DATOS SD. AYUDA
« Respuesta #5 en: 18/08/2016, 08:34 »
Nota 2: De los navcore del post No tienes permiso para ver los enlaces. Regístrate o Autentícate los mas estables son el 8562 y 8545 ademas del 8560 (recomendado para los gps pequeños por su tamaño)El 8415 es el mas funcional pero que no rula en todos los One, si quieres probarlo y no funciona no hay peligro;  lo cambias por otro y solucionado.

Pon el navcore 8562.

18/08/2016, 14:41Respuesta #6

Desconectado frator

messageicon
Re:TOMTOM ONE 4N00.004.2 PERDIDA TOTAL DATOS SD. AYUDA
« Respuesta #6 en: 18/08/2016, 14:41 »
Hola y gracias, al final puse el Navcore 8562 y va muy bien, pero ahora ya dudo si el otro que puse 8415, no funcionara porque mi lector de SD ha dado la casualidad que he descubierto estaba dañado y no se si no pasaba bien todos los datos, ya que con ese mismo lector SD tampoco me funcionaba el Navcore 8562, ha sido cambiar de lector SD y todo correcto, casualidades de la vida.
Repito las gracias a orni y carmelogarcia. Saludos

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
7535 Vistas
Último mensaje 16/06/2015, 08:59
por Orni
normal_post * 7 Respuestas
1058 Vistas
Último mensaje 03/09/2016, 17:14
por tomgiganto
normal_post_locked * 1 Respuestas
1920 Vistas
Último mensaje 18/01/2016, 21:35
por Orni
normal_post * 2 Respuestas
425 Vistas
Último mensaje 29/03/2016, 02:58
por suacom
normal_post_locked * 1 Respuestas
952 Vistas
Último mensaje 12/06/2016, 18:55
por carmelogarcia
normal_post_locked * 1 Respuestas
675 Vistas
Último mensaje 03/07/2016, 12:24
por Orni
normal_post_locked * 0 Respuestas
269 Vistas
Último mensaje 03/07/2016, 00:51
por pitingo
normal_post_locked * 6 Respuestas
1051 Vistas
Último mensaje 11/08/2016, 21:11
por Orni
normal_post_locked * 0 Respuestas
362 Vistas
Último mensaje 17/08/2016, 19:49
por Orni
normal_post * 1 Respuestas
185 Vistas
Último mensaje 29/09/2017, 07:37
por beraun



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES