Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ayuda  (Leído 942 veces)

04/06/2013, 04:13

Desconectado c3a

messageicon

ayuda

« en: 04/06/2013, 04:13 »
hola amigos, especificando al problema que tengo, tengo instalado dos antenas una al amzs y otro al hisp, la primera conectada a un plato de 60 centímetros y la segunda con una de 90 centímetros, tengo un az america s900 hd, y un dongle i box chino, que hasta hace un par de meses estuvo trabajando bien, ademas tengo instalado un disecg en donde junto las dos señales de ambos satélites y  puedo ver los canales fta,  como estuve trabajando fuera de mi localidad, me entere que habían cambiado las actualizaciones, las ultimas que instale al i box fue la versión ...6.03.00...del dia 2 junio 2013, y la versión del actualizador del az america s900  es: 26/11/12, he seguido la configuración al pie de la regla pero nada, alguien tendría la bondad de indicarme si algo estoy obviando.
teniendo en cuenta la configuración del  disecg el puerto1 y puerto 2 para ambos satélites.

le estaré agradecido

atte charles

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES