Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Ayuda az-america s2 900 HD sin señal HD  (Leído 3648 veces)

Registrado:
18/12/2012
Gracias:
0/0
Mensajes
12
Hola a todos, alguien sabe que hacer para captar señal HD en este deco? ya que hace algunos días dejó de captar señal y cuando volvió lo hizo sin canales HD y algun otro canal como cinecanal, el trece, etc, por ejemplo. Agradecere a quien pueda ayudar o informar. Saludos
Registrado:
07/01/2013
Gracias:
0/0
Mensajes
9
Te dejo esta actualización haber si te soluciona el problema  :  :)  


//ul.to/c03l7qtk, agrega htetepe
Registrado:
16/10/2012
Gracias:
0/0
Mensajes
243
Rolote estas buscando para el S900 o el S922. El link que dejo el compañero es para el S922.

Aca te dejo un link con las actualizaciones oficiales de az america, para el S900 no hay ninguna nueva de este año, si para otros modelos:


No tienes permiso para ver los enlaces. Regístrate o Autentícate   (Agendar en Favoritos)

Saludos
Registrado:
18/12/2012
Gracias:
0/0
Mensajes
12
Hola cerberus, gracias por tu aporte, pero la direccion me lleva a buscar con google y albuscarlo me redirecciona al foro, estare haciendo algo mal? saludoss
Registrado:
07/01/2013
Gracias:
0/0
Mensajes
9
uploaded.net/file/c03l7qtk/S922_V01_011_USB-130105.zip

agrega htetepe://
Registrado:
18/12/2012
Gracias:
0/0
Mensajes
12
Gracias a todos los que cooperan, sin embargo la ayuda que necesito es para un az-america s2 900 HD. saludos
Registrado:
22/10/2012
Gracias:
0/0
Mensajes
10
Rolote28 estoy con el mismo problema que vos, incluso desde hoy no puedo abrir ningún canal... ¿cómo está el tuyo? El mío ni HD ni SD.

Si logras obtener alguna solución, por favor comentamela
Registrado:
16/10/2012
Gracias:
0/0
Mensajes
243
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Rolote28 estoy con el mismo problema que vos, incluso desde hoy no puedo abrir ningún canal... ¿cómo está el tuyo? El mío ni HD ni SD.

Si logras obtener alguna solución, por favor comentamela

Recien lo probé. Me costo conectarme por iks (mas de 25 intentos...) me abre SD y HD. De hd no probe todos pero x ej. Fox HD funciona.

Saludos
Registrado:
18/12/2012
Gracias:
0/0
Mensajes
12
Hola a todos, gracias por los aportes y comentarios, les comento, en mi deco la señal SD va y viene, varia a veces se corta minutos, horas e incluso estuve 2 dias sin señal, pero en este momento tengo señal, salvo algunos canales que no volvieron mas. La senal HD, como dice el amigo potrix FOX-NATGEO, puede ser captada, voy a intentar con las demas, si tengo novedades se los comentare, saludos

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES