Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Comportamiento de dongles con AzAmerica y Azbox  (Leído 174049 veces)

11/03/2013, 17:11

Desconectado joansuarez

Tal como lo solicite con anterioridad y con la anuencia del compañero moderador suacom, me permito solicitar se abra este nuevo item, para reportar el estado diario de los diferentes modelos de dongles que tengamos trabajando con las marcas AzAmerica y Azbox, a fin de mantenernos informados sobre su funcionamiento, actualizaciones y demas temas inherentes a los dongles, tan de moda y uso en estos dias.
Para iniciar me permito reportar el estado de los siguientes, los cuales uso desde el mes de diciembre de 2012
1.-Dongle Ibox chino con actualizacion de 23 de enero de 2013 y receptor AzFox  S2S, funcionando bien, canales HD Y SD, frezzzeo soportable en algunos canales,, calificacion sobre 10... 8.5 puntos
2.-Dongle Ibox III con  actualizacion de 7 diciembre de 2012 y receptor AzAmerica 812, funcionando bien, solo canales SD, frezzeo soportable, calificacion sobre 10....8 puntos.
3.-Dongle Ibox III con actualizacion 7 de diciembre y receptor Evo XL, funcionando , solo canales SD, mayor frezzeo que los anteriores, demora en cambio de canales, algunos canales insoportables.. calificacion sobre 10... 5 puntos.. El mismo receptor con dongle Ibox NO  me funciono.. aunque antes del 23 de enero si lo hacia con ambos modelos de dongle. la razon no la entiendo.
4.-Dongle Ibox III actualizado a diciembre 7 con receptor SKY BOX F3 HD, muchisimo congelamiento en HD y SD. Calificacion sobre 10... 3 puntos. Antes del 23 de enero funcionaba 8 sobre 10.. otro que no entiendo la razon si es la misma actualizacion en la misma caja receptora.
5.-Dongle Ibox con AzAmerica 810b Alt 5 comercializado con la marca DAS, cable cruzado, funcionando 7 sobre 10. Solo SD.
Espero sea de utilidad este humilde aporte. Saludos compañeros del foro.

11/03/2013, 19:15Respuesta #1

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6413
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon

Re: Comportamiento de dongles con AzAmerica y Azbox

« Respuesta #1 en: 11/03/2013, 19:15 »
Bueno alguna guía y consideraciones sobre tener conectado un dongle IBox a un receptor satelital Azbox EVO XL.

Primero que el receptor satelital debe tener la actualizacion antigua de fecha 16/07/2011 porque las actualizaciones de enero del 2.012 no están compatibles y no se abren los canales.

Segundo que la actualizacion SR-100-5.02-00-TC-010.SKF que es la ultima para el ibox esta funcionando muy bien con el receptor satelital Azbox EVO XL, en la mayoría de los canales no se nota el freeze.  Estamos hablando de un IBox antiguo que no tiene marca si es I - II - III, dongle chino.

Tercero, el dongle IBox chino, que viene con 2 luces, una roja y una verde, funciona muy bien con el Azbox EVO XL, y se puede notar, que cuando esta conectada la antena digamos dirigida al Amazonas al LNB 1 del receptor satelital, la antena del Hispasat al dongle y del dongle a travez de cable RS-232 al receptor satelital, enciende la luz roja en forma permanente, y la luz verde funciona parpadeando. Si alguna de esas conexiones esta mal o esta fallada, las luces del dongle se apagan y no funciona, avisándote donde esta el problema.

También es importante saber que debemos ingresar al MENÚ, del receptor satelital, y poner el parámetro que corresponde a card sharing, yo personalmente uso y prefiero donde sale EMU - C/S, pero puedo decir que el parámetro TWIN también funciona, ademas tenemos una opcion mas que se puede habilitar a ON, que seria EMDEBUG.

Al dongle hay que tratar de ponerle un exhaustor o ventilador, muy fácilmente con poxipol transparente encima del dongle donde esta la marca, y la alimentación la sacamos de la fuente del dongle, incluso llegue a poner un switch de encendido y apagado del dongle.

Que estas lineas ayuden a los principiantes y mas inexpertos.

Comportamiento de dongles con AzAmerica y Azbox-http://i.imgur.com/HUZo7.gif




11/03/2013, 19:17Respuesta #2

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6413
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon

Comportamiento de dongles con AzAmerica y Azbox

« Respuesta #2 en: 11/03/2013, 19:17 »
Esta es la actualizacion ultima y que estoy usando en mi IBox chino y funciona muy bien.

Comportamiento de dongles con AzAmerica y Azbox-http://i.imgur.com/C0xMt.jpg

21/03/2013, 18:00Respuesta #3

Desconectado joansuarez

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #3 en: 21/03/2013, 18:00 »
Dongles Ibox e ibox III funcionando con Newgen+.. entrar a menu oculto, escoger la opcion Twin Protocol, conectan el dongle y listo... los canales no cambian de color en la lista, pero abren la misma cantidad que con SKS.. Prueben y comenten.

26/03/2013, 18:43Respuesta #4

Desconectado joansuarez

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #4 en: 26/03/2013, 18:43 »
Sumo un dongle mas a la lista de los que estan funcionando. el dongle Nusky N9.. con Evo EL, con Azamerica 812 y con Newgen+ por Twin Protocol..lo que desconozco es la actualizcion de  este modelo ya que llego a mis manos para prueba y funciono...!!

28/03/2013, 16:12Respuesta #5

Desconectado jonciosito

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #5 en: 28/03/2013, 16:12 »
yo tengo mi evo con un samrt 2 beta pero en momentos stoy mirando normal pero en otros la señal del hispa esta y se ba pasa de 70 a 20 y en ese momento se congela a cada momento casi alguien sabe que pódria estar pasando por que no esta la señal estable y solo esta por un momento por que luego busco los canales del hispa y se normaliza nuievamente hasta un momento donde miro casi sin cortes para que luego este inestable y hcaer el mismo proceso
alguien sabe algo 
saludos el que sabe algo comente

29/03/2013, 23:40Respuesta #6

Desconectado tuttodolce

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #6 en: 29/03/2013, 23:40 »
hola..!!
yo tengo un dongle lsbox 3100 conectado al deco azmerica 810b y funciona mas o menos nomas si tengo que darle nota le pongo un 7,5 siendo la nota mas alta un 10.
a mi pasa que la imagen a segundos se congela y no he logrado mejorar esta falencia. nose si el tema pasa por el soporte del deco  o por la aplicacion de mi logica para  darle arranque a la caja.
ahora bien yo no he podido darle vida al azbox xl evo por que simplemente no me toma el transporder de llaves. tengo intencidad de 90 y calidad 75 en el chispa. (uso dos antenas 90cm para el chispa) tampoco se cual actualizacion tenia solo se que murio en el famoso apagon. no quiero meterle actualizaciones por miedo a matarlo y no poder recuperalo. suacon si fueras tan gentin en darme una mano con esa actualizacion te lo agradeceria.

amigos nose si a alguien mas le pasa lo mismo que a mi para el deco 810b y para el evo seguire leyendo en el foro hasta que encuentre la respuesta por que varios dicen que el evo esta vivito y coleando.
tuttodolce

31/03/2013, 22:45Respuesta #7

Desconectado joansuarez

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #7 en: 31/03/2013, 22:45 »
Regreso de vacaciones y me encuentro que mis dongles Ibox chino (llamado original) y el Ibox III estan OFF.. El primero tiene la actualizacion del 23 de enero de 2013 y el Ibox III la actualizacion se hizo en 7 de diciemnre de 2102. Ahora cuales seran las que estan vigentes??

31/03/2013, 23:49Respuesta #8

Desconectado el novato

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #8 en: 31/03/2013, 23:49 »
Saludos compañeros, me sumo al tema y reporto mi dongle I-box chino (el que tiene sola la luz roja) funcionando bien con mi aZbox evo Xl. Conectado al hispa. todo bien aquí en Venezuela.

01/04/2013, 03:42Respuesta #9

Desconectado joansuarez

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #9 en: 01/04/2013, 03:42 »
Compañero y con cual actualizacion esta trabajando su I-box?  Despues de la del 23 de enero han salido 2 o 3..Incluso he leido de alguna que sirve para cualquier modelo de  dongle... no me he atrevido a probarla por miedo a dañar  el dongle.

02/04/2013, 18:28Respuesta #10

Desconectado jonciosito

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #10 en: 02/04/2013, 18:28 »
hola el novato con que actualizacion tienes tu evo xl?

03/04/2013, 23:05Respuesta #11

Desconectado joansuarez

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #11 en: 03/04/2013, 23:05 »
Actualice mi dongle Ibox original con la version  v5.02 y funciona MUY INTERMITENTE con el EVO XL.. mido la señal del hispa y salta de 20 a 65.. no comprendo porque?? Pienso que por esos saltos es que se produce tanta intermitencia en la señal.. pense que era el giro del LNB en el hispa.. entonces dejando todo quieto monte el  ismo Ibox aCTUALIAZDO CON UN 810 b QUE ENTRO CON LA MARCA das POR cOLOMBIA Y SORPRESA.. LA SEÑAL MUY ESTABLE..MINIMOS FREIZEEOS.. ENTONCES VUELVO A PENSAR Y CREO Q EL PROBLEMA ES EL evo xl..ESTE LO TENGO CON LA ACTUALIZACION RECOMENDADA DE JULIO DE 2011 Si alguien ha tenido problemas similares le agradezco sus comentarios

04/04/2013, 05:33Respuesta #12

Desconectado el novato

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #12 en: 04/04/2013, 05:33 »
Me disculpan los compañeros por los días sin entrar al foro. Mi I-box lo tengo con la la actualización del  29/10/2012. Tengo que decir que hay momentos en que las caídas de señal son frecuentes pero cuando eso sucede apago el deco y desconecto la alimentación del i-box por unos segundos, luego lo conecto y espero que active después enciendo el deco y todo normal. Si existe otra actualización que de mas estabilidad me avisan. Pero aveces creo que el viento mueve un poco las antenas y por eso las caídas de señal.

04/04/2013, 05:38Respuesta #13

Desconectado el novato

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #13 en: 04/04/2013, 05:38 »
Mi Azbox evo Xl esta actualizado con enero 2012

04/04/2013, 06:10Respuesta #14

Desconectado mrcelomz

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #14 en: 04/04/2013, 06:10 »
Me sumo a la inquietud del funcionamiento del dongle ibox chino con el evo xl...Los problemas que presenta son de cortes frecuentes, inestabilidad en la señal, sube y baja la calidad de 20 a 90 con algunos lnb...lo dejas estable y al otro dia vuelve con el mismo problema...mientras que en la misma instalacion decos doble tuner funcionan normalmente...Tambien deja de abrir los canales y tenes que apagarlo y encenderlo a cada rato para que los vuelva a abrir...He buscado de diversas fuentes y lo que dicen es que es problema de memoria de los evo xl...que estan preparados para nagra 2, es decir la memoria funciona para cargarle un bin al mes, no cargarle codigos cada 20 segundos...Si alguien a encontrado la solucion , le agradeceria que la comparta, o que aporte tambien que otros problemas ha notado asi entre todos podemos ir descartando alternativas...Yo no lo comprobe pero dicen que los ibox chinos funcionan muy bien con decos mas avanzados...saludos
Me olvidaba tengo actualizacion de julio de 2011 en el evo xl y la de febrero en el ibox chino...
« Última modificación: 04/04/2013, 06:16 por mrcelomz »

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES