Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Consulta: salen SDs pero no puedo ver HDs en Amazonas  (Leído 3271 veces)

07/02/2013, 20:49

Desconectado chichoPY

Actualmente estoy teniendo un inconveniente del cual no encuentro información así que la decido compartir:

- Equipamiento(sistema SKS)

 - Azamerica s922 HD
 - Antena 60cm apuntando al Hispasat
 - Antena de 90cm apuntando a Amazonas
 - Actualización del 5 de enero del 2013
 
--Problema: Hago el escaneo de canales en Amazonas, me lista los canales HD, pero no los puedo ver por que salen encriptados. Los demás SD salen sin problema y a  la perfección.

Alguien me podría pasar una mano , o alguien que posea el mismo equipo a ver si es problema de origen

07/02/2013, 22:32Respuesta #1

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6408
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon

Re: Consulta: salen SDs pero no puedo ver HDs en Amazonas

« Respuesta #1 en: 07/02/2013, 22:32 »
Dale una mirada al enlace que te pongo donde están los reportes del Status de Servicio IKS SKS de los equipos de la marca Azamerica.

Puedes dar tu reporte que están Off y esperar confirmación.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

08/02/2013, 17:02Respuesta #2

Desconectado chichoPY

messageicon

Re: Consulta: salen SDs pero no puedo ver HDs en Amazonas

« Respuesta #2 en: 08/02/2013, 17:02 »
suacom

Muchas Gracias por la ayuda ...

08/02/2013, 19:45Respuesta #3

Desconectado memb54

messageicon
Re: Consulta: salen SDs pero no puedo ver HDs en Amazonas
« Respuesta #3 en: 08/02/2013, 19:45 »
Suacom, agradecer'ia una mano. Estoy con 3 decos de az que son S922, S812  y el servidor fiel el evo xl.  Lastimosamente ninguno puede hacer funcionar.  El evo reconozco que debo poner otra antena dirigida hacia el 113oW, que por el momento no es factible.  Ahora con el S812 y el S922 no tengo exito.  He actualizado, he revisado he reseteado, he re hecho todo, pero hasta el momento no tengo suerte.  Actualizaci'on de S922 de enero no reconoce la maquina.  Alguna idea?

08/02/2013, 20:21Respuesta #4

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6408
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
Re: Consulta: salen SDs pero no puedo ver HDs en Amazonas
« Respuesta #4 en: 08/02/2013, 20:21 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Suacom, agradecer'ia una mano. Estoy con 3 decos de az que son S922, S812  y el servidor fiel el evo xl.  Lastimosamente ninguno puede hacer funcionar.  El evo reconozco que debo poner otra antena dirigida hacia el 113oW, que por el momento no es factible.  Ahora con el S812 y el S922 no tengo exito.  He actualizado, he revisado he reseteado, he re hecho todo, pero hasta el momento no tengo suerte.  Actualizaci'on de S922 de enero no reconoce la maquina.  Alguna idea?

Bueno, te puedo decir primero que tanto el Amazonas, como el Hispasat, están funcionando bien, y lo digo en lo referente a las llaves.  Para comprobar esto al momento de emitir este mensaje 15:35 horario local de Bolivia conecte un receptor satelital marca Azbox modelo EVO XL, con un dongle IBox, y funciona perfectamente en la gran mayoría de canales.

Luego conecte un equipo Azbox Bravissimo Twin, y no se abren los canales del Amazonas, eso quiere decir que estan los servidores caidos, y esto se puede confirmar en los 2 enlaces que te pongo adjunto, el uno para equipos de Azbox y el otro para equipos Azamerica.

No tienes permiso para ver los enlaces. Regístrate o Autentícate  el ultimo mensaje de memb54 avisando de la caida de los servidores para Azamerica y en realidad también para Azbox.

No tienes permiso para ver los enlaces. Regístrate o Autentícate  Varios mensajes recientes avisando que los servidores están off

Tus equipos Azamerica S922 y S812 son muy buenos y el problema es de los servidores que están off.

Saludos

12/02/2013, 14:27Respuesta #5

Desconectado chichoPY

messageicon
Re: Consulta: salen SDs pero no puedo ver HDs en Amazonas
« Respuesta #5 en: 12/02/2013, 14:27 »
Problema solucionado .... :laugh:

El problema era que los TPs que transmiten las señales HD para Amazoñas son varios, pero me centré en los de Telefoñica que son en total 4 ... lo pueden ver en: .portaleds.com/espanol/ , sitio donde dice que tiene cada transponder ....

Al hacer la búsqueda automática, estos TP en principio no tenían señal , entonces los dejaba de lado, los puse de forma manual , y aunque con poca calidad ya los pude captar .... Ayer hice un ajuste fino hacia estos TPs y de LUJO ... funciona mas que bien ....  

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES