Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Problema con S900 y Smart 2 Beta, no abre canales con dongle  (Leído 3264 veces)

Registrado:
28/11/2012
Gracias:
3/0
Mensajes
5
   :)   Hola a todos, tengo un problema con mi S900, active twin y4y6 pero con el Dongle (Smart 2 Beta) no abre los canales del 61 ni 70.
Ya proble el dongle con otros dos receptores y funciona bien.
Actualize el S900 con varios FW y nada, hasta le hice un recovery para actualizar. Probe con varios cables serial y nada. Siempre aparecen los canales codificados.
El puerto serial del receptor no creo que sea porque me permitio hacer un dump y los recoverys sin problemas.
Alguien tiene alguna idea de lo que me esta faltando? y como solucionarlo.

Muchas gracias.-
Registrado:
14/07/2011
Gracias:
0/0
Mensajes
11
Yo tengo ambos trabajando ok, que extraño tu caso la verdad, por ahi que reescaneando el deco s900 puede levantar, tu smart siempre oscila el led verde cuando lo conectas a hispasat ????

Tengo cargado en mi s900 un firmware anterior al de noviembre del 2012.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES