Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problemas con az-america s900 y dongle 2 luces  (Leído 6265 veces)

18/05/2013, 00:05

Desconectado geradrian

hola gente. comento que tengo 2 dongles de 2 leds y 1 az-s900 y un s800..si ya se... son viejitos.conecto dongle de los luces al hispa. con señal 92-71 en el pt 11972 h 27500. y una señal igual el deco az900,s800 cualquiera sea. al amazonas y nada de nada todo encriptado..cambie las actualizaciones para este i-box de dos leds, no encontre muchas mas que dos en la web y actualice cada dongle con una de ellas haber cual funcionaba, pero nada y el s900 lo actualice  con la ultima que encontre. el s800 me dijeron por ahi ,que hay que dejarlo de fabrica y lo hice, pero nada.-
mi pregunta, si hay alguien con algun equipo como estos y funcionando si puede hacer algun comentario le agradezco. hago aclaracion el az-s900 no es el hd s900 ok.si alguien tiene una actualizacion que sabe que funciona se le agradece.- gracias Gerardo.- de bs.as argentina

12/06/2013, 17:37Respuesta #1

Desconectado geradrian

messageicon

Re: problemas con az-america s900 y dongle 2 luces

« Respuesta #1 en: 12/06/2013, 17:37 »
Bueno gracias Mariano, pero te comento que este dongle no hay forma de hacerlos funcionar, Tengo 3 i-box
nuevos de dos leds verde-rojo- y les puse todas las actalizaciones que eh encontrado, y no tengo forma de hacerlo andar.por lo que pude averiguar en internet la placa parece ser del NUSKI N9 por mas que diga I-BOX parece ser un clon.puse todas las actualizaciones y nada. ya nose que pensar si estoy haciedo algo mal. pero tengo buena señal en las dos antenas el hispa logro ver los canales iranies,iraquies, cubanos ect.y en el amaz. veo los de pruba de claroooo-bueno siempre hay algo que aprender si alguien quiere hacer un comentario gracias . gerardo.-

13/06/2013, 12:42Respuesta #2

Desconectado mariano_figueroa

messageicon

Re: problemas con az-america s900 y dongle 2 luces

« Respuesta #2 en: 13/06/2013, 12:42 »
Hola:
Te cuento que uno de los problemas que suelen tener con el Hispasat es el giro del LNB, aún cuando captes los canales del satelite, si no está en el angulo adecuado los TP de las keys que desencriptan N3 no entran. Tiene que estar como a las 4 o 5 (como si fuese un reloj) o 59º girado a la izquierda mirando de frente, a mi me costó un mes darme cuenta de ello. Si los dos leds titilas es que recibes bien la señal. Fijate también en la actualización del deco que es esencial. Espero haber podido ayudar un poco. Saludos

13/06/2013, 16:38Respuesta #3

Desconectado geradrian

messageicon
Re: problemas con az-america s900 y dongle 2 luces
« Respuesta #3 en: 13/06/2013, 16:38 »
Hola Mariano gracias por ayudar. voy a tener en cuenta lo que me decis sobre el lnb. pero estoy casi seguro que lo tengo a las 4 hs como tu dices pero tratare de ajustarlo y ver que pasa,lo que puedo asegurar que los dongles en ningun caso me prenden los dos leds a  la vez, siempre queda uno solo encendido parpadeando o el rojo o el verde segun la actualizacion que le ponga.gracias saludos luego cuento como me fue.-gerardo.-

13/06/2013, 21:04Respuesta #4

Desconectado mariano_figueroa

messageicon
Re: problemas con az-america s900 y dongle 2 luces
« Respuesta #4 en: 13/06/2013, 21:04 »
Respetemos las Normas del Foro, te estás jugando tu permanencia en el foro.
 Modificación hecha por Unamigo
« Última modificación: 13/06/2013, 21:10 por Unamigo »

20/06/2013, 00:51Respuesta #5

Desconectado geradrian

messageicon
Re: problemas con az-america s900 y dongle 2 luces
« Respuesta #5 en: 20/06/2013, 00:51 »
hola.comento que ya mi i-box coreano ya funciona al 100 x 100 con az-s800.mi equivocacion fue que crei que era un nusky n9. pero es un i-box by corea en una caja clon I-BOX original-jajaja     :D    use esa actualizacion y funciono de maravillas gracias a todos los que ayudaron de alguna manera_gerardo

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES