Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Azamerica S900 Clone no funciona  (Leído 4677 veces)

04/11/2012, 22:10 -

Azamerica S900 Clone no funciona

Registrado:
30/08/2011
Gracias:
0/0
Mensajes
18
Hola Amigos,
     Tengo un deco Azamerica S900HD Clone. Instale la antena HISPASAT y puse el dongle. Hasta ahí todo iba bien. Cuando tenia todo instalado y el deco configurado para manejar los dos satélites, hice una búsqueda completa de los TP's y se veía que cargaba los canales, pero todos se muestran encriptados.  :012: :012:

     Algo me debe estar faltando o hice mal.  :leyendozr0:
     Alguien me puede ayudar?


Gracias,
Rangue
08/11/2012, 17:59 -

Re: Azamerica S900 Clone no funciona

#1
Registrado:
30/08/2011
Gracias:
0/0
Mensajes
18
Hola Amigos,
      El problema era que el dongle no estaba actualizado. Ahora tengo TV  :smt003:

      Les comento como lo hice:
 
      1.- Baje la última versión desde el sitio Yojia Technology
      2.- Conexte el dongle (apagado) a la puerta serial del pc, usando el cable que tiene.
      3.- Le agregue la extensión .exe al archivo que baje del sitio (SR-100-4.01.00-TC-010 120130) y se transformo en ejecutable
      4.- Ejecute el archivo y seleccione la puerta serial en donde había conectado el dongle.
      5.- Energice el dongle y comenzo a actualizarse solo y listo!!!

      Lo conecté al deco y aparecieron los canales!!!


      Espero que esta información les ayude a ustedes también.

Saludos,
Rangue
23/11/2012, 22:03 -

Re: Azamerica S900 Clone no funciona

#2
Registrado:
03/03/2012
Gracias:
0/0
Mensajes
4
hola amigo, cual dongle le puiste?

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 1 Respuestas
7638 Vistas
Último mensaje 21/04/2010, 18:27
por Unamigo
normal_post_locked * 0 Respuestas
7167 Vistas
Último mensaje 21/04/2010, 18:24
por Unamigo
normal_post_locked * 2 Respuestas
12197 Vistas
Último mensaje 28/11/2011, 13:29
por luis.ludovico
normal_post * 2 Respuestas
2114 Vistas
Último mensaje 22/12/2011, 16:12
por duke
normal_post * 1 Respuestas
2078 Vistas
Último mensaje 21/03/2012, 23:33
por suacom
normal_post * 3 Respuestas
6817 Vistas
Último mensaje 29/07/2012, 04:53
por haroy
normal_post * 3 Respuestas
7189 Vistas
Último mensaje 02/11/2012, 18:44
por Alexmata
normal_post * 9 Respuestas
12804 Vistas
Último mensaje 03/07/2012, 17:30
por suacom
normal_post * 1 Respuestas
5424 Vistas
Último mensaje 16/06/2012, 16:40
por suacom
normal_post * 1 Respuestas
873 Vistas
Último mensaje 30/08/2016, 21:57
por suacom



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES