Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: NECESITO AYUDA CON EL ERROR ASH DECO S900 "PLATEADO"  (Leído 7492 veces)

26/02/2012, 04:29

Desconectado Panchita

Hola a todos:
Espero me puedan ayudar...necesito recuperar con la configuracion de fabrica para el deco s900 azamerica ...
ya descarge el Loader y varios recovery y no me han servido por el momento.

Desde ya muchisimas gracias...
Saludos a todos...... :laugh:

29/02/2012, 07:41Respuesta #1

Desconectado loncho

messageicon

Re: NECESITO AYUDA CON EL ERROR ASH DECO S900 "PLATEADO"

« Respuesta #1 en: 29/02/2012, 07:41 »
hola panchita para volver aconfiguracion de fabrica deves ponerle una actualizacion antigua con fecha  del 30 4 2010 otra 11 7 2010 en esta    :P    misma paguina esta ese archi bienvenidovo

13/11/2012, 23:52Respuesta #2

Desconectado olegario

messageicon

Re: NECESITO AYUDA CON EL ERROR ASH DECO S900 "PLATEADO"

« Respuesta #2 en: 13/11/2012, 23:52 »
Compre un azamerica s900 pero cuando lo actualise salio el erros ash ash, lo recupere pero cada que lo actualizo se daña y queda con el error ASH, alguien me puede ayudar, se los agradezco

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES