Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con Deco QQBOX S900 FTA, ASH  (Leído 4386 veces)

02/12/2012, 20:51

Desconectado Sanyano

messageicon

Problema con Deco QQBOX S900 FTA, ASH

« en: 02/12/2012, 20:51 »
Estimados, tengo un problema gigante que esta a punto de terminar mi matrimonio...

El asunto es que a principio de este año compramos un Deco S900 FTA, el cual no dio problemas hasta que se produjo el apagón en Chile.

Alguien me dijo que la solución era instalar un Dongle, lo cual se hizo el jueves recién pasado, después de casi 2 meses, porque no encontraba un técnico que lo hiciera, pero únicamente se veían canales HD. Pero esta mañana no se veía ningún canal, trate de solucionar cambiando los TPs, pero ninguno funcionaba, hasta que tuve la "genial" idea de tratar de actualizar el deco mediante un archivo que cargue vía puerto usb.

Luego de aquello el Deco murió, en su pantalla solo arroja el mensaje ASH.

¡¿Cómo soluciono este problema?!, mi señora me puso un ultimátum, y si mañana esto no está resuelto tengo que salir a contratar un plan de cable, y todo lo invertido lo perderé.

Saludos

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES