Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Problemas diciembre 2012 az box bravo +  (Leído 3916 veces)

Registrado:
29/01/2011
Gracias:
0/0
Mensajes
8
   :)    Holas , tengo un pequeño problema
cada vez q enciendo el deco , no hay flores, tengo q escanear el tp de las keys del 30W
y recien salen las flores,  cada vez que apago tengo q hacer los mismo,
ya probe con actualizaciones , factory reset , recovery , pero igual...
alguien  le paso lo mismo o sabe como solucionarlo ???
GRACIAS   ;)
Registrado:
19/07/2012
Gracias:
158/171
Mensajes
8756
No tienes permiso para ver los enlaces. Regístrate o Autentícate
    :)      Holas , tengo un pequeño problema
cada vez q enciendo el deco , no hay flores, tengo q escanear el tp de las keys del 30W
y recien salen las flores,  cada vez que apago tengo q hacer los mismo,
ya probe con actualizaciones , factory reset , recovery , pero igual...
alguien  le paso lo mismo o sabe como solucionarlo ???
GRACIAS   ;)

No se que es lo que pasa pero mucha gente con ese receptor le ocurre lo mismo, por si las moscas borraste todos los tps de hispasat y dejaste solo el de las flores? SALUDOS.
Registrado:
29/01/2011
Gracias:
0/0
Mensajes
8
Si amigo eso hice y nada ...      :(    probe con  la actualizacion de noviembre la ultim y nada!!  SOLO FUNCIONAN ESCANEANDO EL TP DE LAS KEYS NOMAS
:S  alguna solucion  ??? 
Registrado:
19/07/2012
Gracias:
158/171
Mensajes
8756
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si amigo eso hice y nada ...        :(      probe con  la actualizacion de noviembre la ultim y nada!!  SOLO FUNCIONAN ESCANEANDO EL TP DE LAS KEYS NOMAS
:S  alguna solucion  ??? 

Y con actualizaciones anteriores a la de noviembre,probaste? SALUDOS.
Registrado:
29/01/2011
Gracias:
0/0
Mensajes
8
si hasta con la de febrero, tenia ese problema , solo siempre decia naaa deps lo arreglo, pero ahora aveces en mi kasa kiren ver, y mis familiares no pueden esar scaneando cada rato psss   :(  
Registrado:
29/01/2011
Gracias:
0/0
Mensajes
8
Alguien de este foro , sabe la soluciooonn  ????
ojala alguien me ayude    :-\  
Registrado:
03/12/2012
Gracias:
24/25
Mensajes
281
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Alguien de este foro , sabe la soluciooonn  ????
ojala alguien me ayude      :-\    

Prueba con la actualización del 4 de Diciembre 2012, pero antes deberías hacer un recovery via RS232 con la PC y no con el Pen Drive a través del USB (esto si instalaste la actualización de Noviembre, si no lo hiciste no hace falta, puedes actualizar por el USB, en el foro encontrarás algunos post a mi nombre donde explico el porqué de lo anterior). Yo tengo la actualización de Diciembre instalada y tengo el problema que cuando enciendo el deco, este no baja las flores, lo que hago es pisar la tecla OK del control para que me salga la lista de canales y luego vuelvo a seleccionar el canal o sino cambio de canal con las flechas del control y solo así empieza a bajar las flores. Es como si el deco a pesar de estar encendido, estuviera en un modo de Stand-by con respecto a la descarga de las flores y las baja solamente si se le dá el GO para hacerlo.

Prueba y me avisas,

Saludos

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES