Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: tengo pantalla negra en el receptor  (Leído 3987 veces)

08/10/2010, 01:25

Desconectado alfamd

messageicon

tengo pantalla negra en el receptor

« en: 08/10/2010, 01:25 »
hola a la comunidad le coloque el s900 v 4.6 del 25/09/2010 que baje de este sitio, por via usb al terminar de cargar se reinicio como dice uno de los manuales que tienen ( no les estoy tratando de criticar solo les pido ayuda para tratar de recuperar el receptor)
 al conectarlo a la antena y a la television enciende el receptor pero no entrega imagen a la tele ya lo conecte a traves de cables rca y hmdi, y cuando le trate de colocar el bin de fabrica por cable db9 modem me marca error de memoria.

20/12/2010, 18:27Respuesta #1

Desconectado alfamd

messageicon

Re: tengo pantalla negra en el receptor

« Respuesta #1 en: 20/12/2010, 18:27 »
mande el receptor con el distribuidor y el me lo reparo no me explico que le hizo para recuperarlo y desconosco si el receptor que me vendio sea original o un clon, les agradesco la comprension y al administrador le pido que cierre el tema o que lo retire segun sea su criterio.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES