Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Actualizaciones 04-Diciembre  (Leído 122971 veces)

06/12/2012, 19:47Respuesta #30

Desconectado yiquers

messageicon

Re: Actualizaciones 04-Diciembre

« Respuesta #30 en: 06/12/2012, 19:47 »
xavizu, ayer estuvo de maravillas, sin congelamientos en los hd, y en algunos sd, pero amanecio muerto, todo negro...............

06/12/2012, 20:43Respuesta #31

Desconectado oskivi

messageicon

Re: Actualizaciones 04-Diciembre

« Respuesta #31 en: 06/12/2012, 20:43 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
xavizu, ayer estuvo de maravillas, sin congelamientos en los hd, y en algunos sd, pero amanecio muerto, todo negro...............

Sí que éstan dando problemas esos clones, como lo apagaste?, solo aprentando la tecla roja lo dejas en standby, al otro día o la próxima vez que lo enciendas, demora nomás segundos en dar señal, pero si lo apagas desde sleep, a los 10 minutos, queda OFF, cuando se enciende de nuevo empieza como las pc, inicia todo el sistema. Mi recomendación, pahh ya ni me acuerdo donde está, la busco y te la mando, yiquers, comienza leyendo y fijandote si tienes las conexiones iguales a las comentadas aqui:

No tienes permiso para ver los enlaces. Regístrate o Autentícate,  todas las conexiones deberás hacerlas con el receptor desconectado de la corriente, pués puedes quemar, así textual, quemar un tuner sino los dos.

No tienes permiso para ver los enlaces. Regístrate o Autentícate, ésta lectura, no sé si la has leído, te va a dar una idea de como avanzar paso a paso para recuperar tu receptor.

Le adjunto unas lecturas, de como configurar su receptor no importa marca ni modelo, es para todos:

Tutorial para la Configuración de Receptores AzAmérica y AzBox, en todos sus modelos.


A – Menú - Instalación
B-  Seleccione Antena Connetion -  Connetion Type - Dual Diferent. 
C-  Menú – Sistema – Configuración – Otro – Key Sharing – SKS.
D- Menú – Lista de Satélite – En lnb 1, cliquear Amazonas y/o Star C One, Hispasat.
E-  Recuerde que el último de la Lista de Satélites debe ser:
1-  Crear uno, con en nombre que deseen,  con un único TP 11972 H 27500, y hacer una busca de TP, no ciega, para activar las llaves.
2-  Editar el último que aparece en la Lista de Satélites, en el cual deberán borrar todos los transponders manualmente, agregando un solo TP,  el indicado anteriormente, también haciendo una busca de tp, no ciega o blind.
3-  Esto es porque los AzAmérica, de manera automática, toman para el lnb 2, el último Satélite de la Lista de Satélites del receptor, y la busca de TP, es para bajar las llaves, de nada sirve ver que se tenga buena señal, sino se las baja e instala en el receptor, haciendo una busca de TP, no ciega o blind.

Esto sirve también para los receptores AzBox, ya que aunque en éstos, el receptor no tome el último satélite de la Lista, para activar el lnb 2, sirve como respaldo, tildando dos Satélites en el lnb 2; el creado (Datos por ejemplo) y el Hispasat, editando en éste como primer Transponder, con los valores ya conocidos 11972 H 27500. Porque también éste receptor va a tomar del lnb 2 para activar las llaves, el primer Transponder del lnb2 que encuentre.
Repito, en el lnb 2 de vuestro receptor deberán tener tildado 1 y de prefencia 2 satélites, cada uno de ellos con un sólo transponder, 11972 H 27500, y haciendo busca de TP, no ciega o blind. Saludos

En fin, compañero, tiene para leer un rato y experimentar. Saludos.

El que nunca comete errores, es menos cuerdo de lo que se figura. "François de la Rochefoucauld".


06/12/2012, 22:01Respuesta #32

Desconectado yiquers

messageicon

Re: Actualizaciones 04-Diciembre

« Respuesta #32 en: 06/12/2012, 22:01 »
oskivi, dime algo no hay problemas con la actualizacion o es problema de deco, porque he visto que otros usuarios dicen lo mismo, que no ven nada, todo negro, pero señal tienen, gracias....

06/12/2012, 22:16Respuesta #33

Desconectado renzo7mo

messageicon
Re: Actualizaciones 04-Diciembre
« Respuesta #33 en: 06/12/2012, 22:16 »
Gracias amigo !!!
Estuve una semana sin ver nada, ahora al menos veo algunos.
La duda que tengo es que al hacer la búsqueda de canales seleccioné el TP list 11972 H y 11972 V, la lista de quedó de 96 canales, de los caules se ven algunos y otros no.
Antes las búsqueda me encontraba 200 canales.
Que encuentre menos se debe a este nuevo sw o estoy haciendo algo mal ?

Nuevamente gracias gracias gracias, al menos veo algunos....

06/12/2012, 22:36Respuesta #34

Desconectado rikyfer

messageicon
Re: Actualizaciones 04-Diciembre
« Respuesta #34 en: 06/12/2012, 22:36 »
BUENAS:
tengo dos temas a comentar mi equipo azbox bravissimo twin chino, servicio SDS 61º y 30º
1º cuanto instalo el firmware (total flash) del 4 dic 2012,  cuando verifico sigue apareciendo el del 2 nov 2012, nose cual es la razon.
2º antes lo configuraba al deco con algun nuevo firmware y listo, lo apagaba desconectando la fuente de alimentacion ya que paso largas horas fuera de casa, y al conectar estaba todo igual, desde que instale el firm del 4 dic 2012, si lo desconecto, al conectarlo tengo que configurar nuevamente: antenas, idioma, fecha hora, etc, y el servicio SDS.

si alguien me puede explicar porque, lo agradeceria.
ricardo desde formosa, argentina

06/12/2012, 23:03Respuesta #35

Desconectado oskivi

messageicon
Re: Actualizaciones 04-Diciembre
« Respuesta #35 en: 06/12/2012, 23:03 »
Esta es una foto de la pantalla de mi tv, con los datos de la última (diciembre) actualización, el porqué figura con la misma fecha que la de noviembre, es una pregunta para los programadores del .abs, el día 3 de diciembre me quedé sin imagen, nada, todo negro, me informaron de una nueva actualizaciòn, siempre tengo hecho backup de mi configuración, favoritos, etc. por pendrive, actualicé y por rs232, le cargué mi backup, nuevamente tuve señal perfecta. Explicación No Tengo. Mi receptor funciona perfecto.


No tienes permiso para ver los enlaces. Regístrate o Autentícate


07/12/2012, 15:52Respuesta #36

Desconectado rikyfer

messageicon
Re: Actualizaciones 04-Diciembre
« Respuesta #36 en: 07/12/2012, 15:52 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Esta es una foto de la pantalla de mi tv, con los datos de la última (diciembre) actualización, el porqué figura con la misma fecha que la de noviembre, es una pregunta para los programadores del .abs, el día 3 de diciembre me quedé sin imagen, nada, todo negro, me informaron de una nueva actualizaciòn, siempre tengo hecho backup de mi configuración, favoritos, etc. por pendrive, actualicé y por rs232, le cargué mi backup, nuevamente tuve señal perfecta. Explicación No Tengo. Mi receptor funciona perfecto.


Actualizaciones 04-Diciembre-http://img72.imageshack.us/img72/2040/foto0098sq.jpg [nofollow]

en mi caso ocurre lo mismo, fué lo primero que me di cuenta cuando actualice

08/12/2012, 03:44Respuesta #37

Desconectado andres_ecuador

  • SuperForero
  • ***
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 83
  • tecnico telecomunicaciones
messageicon
Re: Actualizaciones 04-Diciembre
« Respuesta #37 en: 08/12/2012, 03:44 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
amigo disculpa  sime equivoco, la pregunta es, si verificas las actualizaciones de diciembre coinciden los codigos con las de noviembre, por lo menos la del bravoo + y la del bravoo HD.


tengo un bravoo+ y esta actualizacion es el mismo nombre y tamaño de la noviembre (luego de unzip es el mismo archivo), la acabo de instalar y sigo sin señal,


08/12/2012, 05:15Respuesta #38

Desconectado vixitoz

messageicon
Re: Actualizaciones 04-Diciembre
« Respuesta #38 en: 08/12/2012, 05:15 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
cada vez que desconecto mi bravissimo twin clon de la corriente pierde la configuracion del idioma y se desactiva el SKS.
con las actualizaciones mas antiguas no pasa eso...

A Mi  me ocurre exavtamente  lo mismo...ya proble  el poner sleep...10 min.. e  igual....cuando se reinicia pierde la config del SKS...de resto esta  funcionando OK

08/12/2012, 05:29Respuesta #39

Desconectado lebumo

messageicon
Re: Actualizaciones 04-Diciembre
« Respuesta #39 en: 08/12/2012, 05:29 »
amigos buenas noches desde colombia quiero hacerle una pregunta al amigo oskivi hoy por la noche los canales en sistema sks se van y vuelven cada dos minutos esta insoportable la señal, podria colaborarme con alguna respuesta mi equipo es un mini newgen o hay alguna actualizacion nueva diferente a la 2.41 muchas gracias por sus oportunas ayudas para todos. 

08/12/2012, 13:35Respuesta #40

Desconectado AleZapata

messageicon
Re: Actualizaciones 04-Diciembre
« Respuesta #40 en: 08/12/2012, 13:35 »
Estimado Oskivi

Ayer se me quedó todo negro y no sabía que pasaba... hasta hoy pude ver el foro.

Gracias por estar ahí para sacarnos del agua a todos.

Un abrazo

 :buenpost: :buenpost: :buenpost: :buenpost:

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Actualización Diciembre - Bravoo+

Actualizaciones 04-Diciembre-http://img.clasf.com.br/2011/11/16/Azbox-Bravoo-Hd-Bravo-Hd-Plus-Bravoo-Mega-20111116191140.jpg

08/12/2012, 13:43Respuesta #41

Desconectado andres_ecuador

  • SuperForero
  • ***
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 83
  • tecnico telecomunicaciones
messageicon
Re: Actualizaciones 04-Diciembre
« Respuesta #41 en: 08/12/2012, 13:43 »
Saludos, tengo un bravoo+ y le cargue la actualizacion y sigo todo en negro

alguna sugerencia???

gracias su ayuda

08/12/2012, 14:21Respuesta #42

Desconectado yiquers

messageicon
Re: Actualizaciones 04-Diciembre
« Respuesta #42 en: 08/12/2012, 14:21 »
Buenos dias, tengo 2 azbox bravisimo twin clon, le instale la actualizacion del amigo oskivi y todo bien, muy pocos frizzeos en los sd, en los hd casi cero frizzeos, lo unico es que a veces se qeda trabado y lo que hago es desconectar la red y vuelve todo a la normalidad, ah otra cosa, cuando desconectaba la red se perdia la configuracion, eso sucedio a los primeros dias, pero ahora no, no se por que, pero anda todo bien.........

                                Saludos desde VENEZUELA - FALCON..

08/12/2012, 14:26Respuesta #43

Desconectado tama26

messageicon
Re: Actualizaciones 04-Diciembre
« Respuesta #43 en: 08/12/2012, 14:26 »
Tengo un bravo+ con la actualizacion de noviembre, y me pasaba lo mismo todo negro, y era porque no tenia señal del tap 11972-27500-H .....le cambie la frecuencia al lnb2 por 9750-10600 y todo quedo OK

08/12/2012, 14:34Respuesta #44

Desconectado andres_ecuador

  • SuperForero
  • ***
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 83
  • tecnico telecomunicaciones
messageicon
Re: Actualizaciones 04-Diciembre
« Respuesta #44 en: 08/12/2012, 14:34 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tengo un bravo+ con la actualizacion de noviembre, y me pasaba lo mismo todo negro, y era porque no tenia señal del tap 11972-27500-H .....le cambie la frecuencia al lnb2 por 9750-10600 y todo quedo OK

yo tengo configurado en iks y sigo todo en negro, alguna sugerencia

saludos

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES