Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Azbox Bravoo sin IKS ni SKS  (Leído 28170 veces)

11/12/2012, 23:25

Desconectado xantty

messageicon

Azbox Bravoo sin IKS ni SKS

« en: 11/12/2012, 23:25 »
Señores, tengo un receptor Bravoo, el del control remoto plateado, que desde el apagón de octubre no lo he actualizado, porque además tengo un Bravoo+, un s922 y un S900, por lo tanto, no lo estaba usando.
Hice una actualización mas nueva y seguía sin desencriptar canales que sé que están funcionando, yo lo uso por IKS.
Algo que noté, es que la plataforma de  menúes había cambiado por un con grandes iconos a la izquierda y las seleciones a la derecha.
Yo tengo la posibilidad de monitorear mi red, y noté que el resto de mis receptores tienen conexiones hacia Internet en modo IKS, pero este Bravoo no produce ninguna, en alguna ocasión hace conexión con el dns de google 8.8.8.8, pero luego desconecta y queda así, sin decodificar.
Le configuré el IKS privado que uso con el S900, y anda perfecto, veo que genera tráfico en internet y decodifica todo lo que ese IKS me permite, que son los Conax.
Probé configurar el SKS con el Hispasat, pero no decodifica N3, y la lista de canales no se ilumina como lo debe hacer el SKS.
Hice de todo. Por rs232 le puse el recovery para ponerlo como viene de fabrica, pero el entorno gráfico no volvió a ser como el original y luego de volver a actualizarlo con el ultimo firmware, sigue sin producir tráfico, ni funciona el SKS ni el IKS.

Ya estoy a punto de darme por vencido, probablemente algo hice mal y no me doy cuenta.

Apelo a que alguno de ustedes sepa como reparar este problema.

Gracias

Santiago

11/12/2012, 23:33Respuesta #1

Desconectado luigimaldini

messageicon

Re: Azbox Bravoo sin IKS ni SKS

« Respuesta #1 en: 11/12/2012, 23:33 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Señores, tengo un receptor Bravoo, el del control remoto plateado, que desde el apagón de octubre no lo he actualizado, porque además tengo un Bravoo+, un s922 y un S900, por lo tanto, no lo estaba usando.
Hice una actualización mas nueva y seguía sin desencriptar canales que sé que están funcionando, yo lo uso por IKS.
Algo que noté, es que la plataforma de  menúes había cambiado por un con grandes iconos a la izquierda y las seleciones a la derecha.
Yo tengo la posibilidad de monitorear mi red, y noté que el resto de mis receptores tienen conexiones hacia Internet en modo IKS, pero este Bravoo no produce ninguna, en alguna ocasión hace conexión con el dns de google 8.8.8.8, pero luego desconecta y queda así, sin decodificar.
Le configuré el IKS privado que uso con el S900, y anda perfecto, veo que genera tráfico en internet y decodifica todo lo que ese IKS me permite, que son los Conax.
Probé configurar el SKS con el Hispasat, pero no decodifica N3, y la lista de canales no se ilumina como lo debe hacer el SKS.
Hice de todo. Por rs232 le puse el recovery para ponerlo como viene de fabrica, pero el entorno gráfico no volvió a ser como el original y luego de volver a actualizarlo con el ultimo firmware, sigue sin producir tráfico, ni funciona el SKS ni el IKS.

Ya estoy a punto de darme por vencido, probablemente algo hice mal y no me doy cuenta.

Apelo a que alguno de ustedes sepa como reparar este problema.

Gracias

Santiago


Amigo le metiste la actualizacion de bravoo +,no? te lo digo porque esta el bravoo hd que es distinto, de todas formas en el foro tienes la ultima actualizacion, no se si la has probado.
SALUDOS.

12/12/2012, 00:12Respuesta #2

Desconectado xantty

messageicon

Re: Azbox Bravoo sin IKS ni SKS

« Respuesta #2 en: 12/12/2012, 00:12 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigo le metiste la actualizacion de bravoo +,no? te lo digo porque esta el bravoo hd que es distinto, de todas formas en el foro tienes la ultima actualizacion, no se si la has probado.
SALUDOS.

Es probable que haya puesto el del Bravoo+, pero el que ahora está instalado es:

bootloader  0.1.0   2009-06-18
maincode   3.2.19914       2012-11-16
radioback    1.0.0      2009-05-08
softcamkey   1.0.0     2010-6-13
cccam_newca    1.0.0    2010-12-03
defaultdb      1.1.0    2012-11-16
userdb     1.0.0     2012-11-16


Capaz que con esos datos que están en la información del equipo, les sirva para algo.


12/12/2012, 00:15Respuesta #3

Desconectado luigimaldini

messageicon
Re: Azbox Bravoo sin IKS ni SKS
« Respuesta #3 en: 12/12/2012, 00:15 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Es probable que haya puesto el del Bravoo+, pero el que ahora está instalado es:

bootloader  0.1.0   2009-06-18
maincode   3.2.19914       2012-11-16
radioback    1.0.0      2009-05-08
softcamkey   1.0.0     2010-6-13
cccam_newca    1.0.0    2010-12-03
defaultdb      1.1.0    2012-11-16
userdb     1.0.0     2012-11-16


Capaz que con esos datos que están en la información del equipo, les sirva para algo.

Amigo haz lo siguiente, deja el equipo como vino de fabrica, y despues busca la actualizacion para tu equipo en el foro, estan las 2, la del bravoo+ y el bravoo hd, elige bien la correcta y a ver que tal.

SALUDOS.



12/12/2012, 00:24Respuesta #4

Desconectado xantty

messageicon
Re: Azbox Bravoo sin IKS ni SKS
« Respuesta #4 en: 12/12/2012, 00:24 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate


Ya lo hice, como expliqué al principio, de nada me sirvió, es mas, no volví a tener el menú original del receptor.

Usé el rs232, con loader bravoo hd tool, y le cargué el archivo total flash.abs, probé tambien el recover bravoo.abs.

Quedó como de fábrica, porque no tenía el menú oculto, pero las gráficas no eran como las originales, luego probé todos los firmwares que hallé en el foro, de a uno, pero nada de nada, no hay trafico de internet ni sks en el hispasat, a pesar de que probé sintonizar canales con la segunda antena, y apareden mas de 60 canales arabes, de cuba, etc.

Ahh, los que son FTA andan bien. El problema es solo que no funciona el IKS de origen ni el SKS, pero cualquier IKS privado anda muy bien

12/12/2012, 00:31Respuesta #5

Desconectado luigimaldini

messageicon
Re: Azbox Bravoo sin IKS ni SKS
« Respuesta #5 en: 12/12/2012, 00:31 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ya lo hice, como expliqué al principio, de nada me sirvió, es mas, no volví a tener el menú original del receptor.

Usé el rs232, con loader bravoo hd tool, y le cargué el archivo total flash.abs, probé tambien el recover bravoo.abs.

Quedó como de fábrica, porque no tenía el menú oculto, pero las gráficas no eran como las originales, luego probé todos los firmwares que hallé en el foro, de a uno, pero nada de nada, no hay trafico de internet ni sks en el hispasat, a pesar de que probé sintonizar canales con la segunda antena, y apareden mas de 60 canales arabes, de cuba, etc.

Ahh, los que son FTA andan bien. El problema es solo que no funciona el IKS de origen ni el SKS, pero cualquier IKS privado anda muy bien


Que cosa mas rara eso amigo, y por si acaso ese firmware de fabrica que le metiste era el de tu azbox bravoo? te lo digo porque el + llevara el suyo y el hd el suyo, en fin es lo que opino.

SALUDOS.

12/12/2012, 01:07Respuesta #6

Desconectado murson

  • Técnico en Electrónica
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 2
  • -Recibida: 22
  • Mensajes: 625
messageicon
Re: Azbox Bravoo sin IKS ni SKS
« Respuesta #6 en: 12/12/2012, 01:07 »
Amigo, el suyo es el Bravoo HD, no el Bravoo+.Con la última actualización, después de configurar los satélites y escanear los canales, presione en el c/remoto MENU vaya a INSTALACIÓN y presione 7777, allí verá el menú secreto, elija IKS o SDS (dependiendo de lo que vaya a usar), seleccione APLICAR y presione OK.

Saludos.

12/12/2012, 04:03Respuesta #7

Desconectado luigimaldini

messageicon
Re: Azbox Bravoo sin IKS ni SKS
« Respuesta #7 en: 12/12/2012, 04:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigo, el suyo es el Bravoo HD, no el Bravoo+.Con la última actualización, después de configurar los satélites y escanear los canales, presione en el c/remoto MENU vaya a INSTALACIÓN y presione 7777, allí verá el menú secreto, elija IKS o SDS (dependiendo de lo que vaya a usar), seleccione APLICAR y presione OK.

Saludos.

Amigo murson pues creo que se lio de firmware me parece a mi, porque eso que le pasa es muy raro. Saludos.

12/12/2012, 16:27Respuesta #8

Desconectado xantty

messageicon
Re: Azbox Bravoo sin IKS ni SKS
« Respuesta #8 en: 12/12/2012, 16:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigo, el suyo es el Bravoo HD, no el Bravoo+.Con la última actualización, después de configurar los satélites y escanear los canales, presione en el c/remoto MENU vaya a INSTALACIÓN y presione 7777, allí verá el menú secreto, elija IKS o SDS (dependiendo de lo que vaya a usar), seleccione APLICAR y presione OK.

Saludos.

Ya sé que es el Bravoo HD, probablemente los he confundido en mi primer mensaje.
Hice todo lo que se debe hacer en el menú oculto, pero no funciona el keysharing que provee el fabricante, puedo probarlo, al menos en el IKS, porque no intenta conectarse a ningún servidor de IKS, no genera conexiones a los servidores, pero si le configuro in iks privado, veo que genera el tráfico del IKS privado y puedo ver los canales.
Por lo tanto, estoy perdido con esto.

12/12/2012, 22:26Respuesta #9

Desconectado luigimaldini

messageicon
Re: Azbox Bravoo sin IKS ni SKS
« Respuesta #9 en: 12/12/2012, 22:26 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ya sé que es el Bravoo HD, probablemente los he confundido en mi primer mensaje.
Hice todo lo que se debe hacer en el menú oculto, pero no funciona el keysharing que provee el fabricante, puedo probarlo, al menos en el IKS, porque no intenta conectarse a ningún servidor de IKS, no genera conexiones a los servidores, pero si le configuro in iks privado, veo que genera el tráfico del IKS privado y puedo ver los canales.
Por lo tanto, estoy perdido con esto.

Amigo probaste a dejarlo de fabrica a traves de cable, utilizando el loader y el firmware para ese equipo? SALUDOS.

12/12/2012, 23:17Respuesta #10

Desconectado xantty

messageicon
Re: Azbox Bravoo sin IKS ni SKS
« Respuesta #10 en: 12/12/2012, 23:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigo probaste a dejarlo de fabrica a traves de cable, utilizando el loader y el firmware para ese equipo? SALUDOS.

Si, al menos creo haberlo hecho correctamente.
Si alguien me dice los pasos, me dá los archivos y todo lo necesario, lo intentaré de nuevo.
Creo que no confío en mi.


12/12/2012, 23:22Respuesta #11

Desconectado luigimaldini

messageicon
Re: Azbox Bravoo sin IKS ni SKS
« Respuesta #11 en: 12/12/2012, 23:22 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si, al menos creo haberlo hecho correctamente.
Si alguien me dice los pasos, me dá los archivos y todo lo necesario, lo intentaré de nuevo.
Creo que no confío en mi.



Amigo este fichero que te adjunto es del amigo Oskivi, espero te pueda ayudar con tu problema.  SALUDOS.

13/12/2012, 00:21Respuesta #12

Desconectado xantty

messageicon
Re: Azbox Bravoo sin IKS ni SKS
« Respuesta #12 en: 13/12/2012, 00:21 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigo este fichero que te adjunto es del amigo Oskivi, espero te pueda ayudar con tu problema.  SALUDOS.

Gracias.

Lo voy a mirar y luego les comento.

13/12/2012, 00:39Respuesta #13

Desconectado luigimaldini

messageicon
Re: Azbox Bravoo sin IKS ni SKS
« Respuesta #13 en: 13/12/2012, 00:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias.

Lo voy a mirar y luego les comento.


Ok, prueba y espero que todo te vaya bien. SALUDOS.

13/12/2012, 01:03Respuesta #14

Desconectado xantty

messageicon
Re: Azbox Bravoo sin IKS ni SKS
« Respuesta #14 en: 13/12/2012, 01:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ok, prueba y espero que todo te vaya bien. SALUDOS.

Bueno, probé lo que dice ese manual, bajé el bolso de herramientas, pero el recovery que está en la carpeta no dice si es para el bravoo hd, por lo que lo puse igual.

Y acabo de convertir un Bravoo HD en un Bravoo +, jajajajaja, me di cuenta porque el control remoto no me funciona, y el menú es el del bravoo+, asi que agarré el control remoto del bravoo+ y funciona.
Ahora quiero probar si el resto de las funciones andan, por ejemplo, que reciba canales y ande el sks + Iks.

Luego les cuento, gracias y hasta luego o hasta mañana.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES