Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Duda con LNB 2 Hispasat  (Leído 11810 veces)

09/12/2012, 21:27

Desconectado chubysys

messageicon

Duda con LNB 2 Hispasat

« en: 09/12/2012, 21:27 »
Mi duda es que el TP 11884 tengo señal y haciendo una busqueda en ese tp me salen canales cubanos, pero mi duda es con los otros tps por ejemplo del que todos hablan y tira flores, el tp 11972 no tengo señal, a alguien tambien le pasa esto? Tengo un moozca bravissimo twin, con doble antena.
« Última modificación: 09/12/2012, 21:33 por chubysys »

10/12/2012, 03:23Respuesta #1

Desconectado nachoerre

messageicon

Re: Duda con LNB 2 Hispasat

« Respuesta #1 en: 10/12/2012, 03:23 »
Hola Chubysys, yo vivo en argentina, y me pasa exactamente lo mismo que a vos, mi equipo es un azbox bravoo, sólo me funcionan algunos canales del hispa, pero no el tp de las llaves. Yo crei que tenia algún problema con el lnb o la antena, pero veo que no soy el único al que le pasa. Esto me sucede desde hace unos 10 días, antes estaba funcionando con señal 98% y calidad 96% o sea casi perfecto.

10/12/2012, 04:50Respuesta #2

Desconectado hlgman

messageicon

Re: Duda con LNB 2 Hispasat

« Respuesta #2 en: 10/12/2012, 04:50 »
Hola amigos,

En Bogotá, tengo el mismo problema, en varios TPs del Hispasat hay señal con muy buena calidad 98% pero el 11972 tanto H como V está en 10%. Si alguien sabe la razón por favor comparta.

Hace unos días estaba funcionando y ahora todo está bloqueado.

10/12/2012, 12:54Respuesta #3

Desconectado mrcelomz

messageicon
Re: Duda con LNB 2 Hispasat
« Respuesta #3 en: 10/12/2012, 12:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola amigos,

En Bogotá, tengo el mismo problema, en varios TPs del Hispasat hay señal con muy buena calidad 98% pero el 11972 tanto H como V está en 10%. Si alguien sabe la razón por favor comparta.

Hace unos días estaba funcionando y ahora todo está bloqueado.

Hola..el tp 11972 tiene que estar en polaridad H y el lnb en universal 9750-10600 sino no te da señal...ademas en dispointer.com tendrias que fijarte que skew o giro le corresponde al lnb en tu zona...tambien puede ser un problema en el lnb que no este funcionando o que la polaridad no sea la correcta..giralo a mas posiciones con una pantalla en frente por que la diferencia entree tener señal o no es de milimetros..saludos

10/12/2012, 20:09Respuesta #4

Desconectado TORMENTA-TV

messageicon
Re: Duda con LNB 2 Hispasat
« Respuesta #4 en: 10/12/2012, 20:09 »
Amigos del foro les comento que ami me paso lo mismo y lo único que hice fue borrar todos los tp del hispa y dejar solamente el 11972 H  SR 27500 y hacer una búsqueda siega con F1 de tu control remoto, y fue la única forma que me funciono.

Saludos Desde Colombia.

Tormenta

10/12/2012, 23:38Respuesta #5

Desconectado nachoerre

messageicon
Re: Duda con LNB 2 Hispasat
« Respuesta #5 en: 10/12/2012, 23:38 »
Es correcto lo que dice marcelomz, prueben cambiando la frecuencia del LNB2 a UNIVERSAL 9750-10600, yo lo acabo de hacer y empezó a funcionar!!! Ahora toma perfectamente el TP 11972 H 27500

11/12/2012, 02:33Respuesta #6

Desconectado chubysys

messageicon
Re: Duda con LNB 2 Hispasat
« Respuesta #6 en: 11/12/2012, 02:33 »
Mi frecuencia del lnb2 hispasat esta en  UNIVERSAL 9750-10600 tendre q subir a la antena y hacer algunos ajustes al lnb, pero aqui otra duda. Mi moozca bravissimo estaba funcionando bien hasta el dia domingo hasta vi el clasico de Manchester en HD, todo estaba ON, pero ya por la noche deje de resivir flores lo mas extraño es que este TP 11972 H siempre estaba sin señal y no se como resivia flores, por esa razon no movi el LNB porque tenia flores sin necesidad te tener señal con el TP.

11/12/2012, 03:30Respuesta #7

Desconectado Alexmata

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 0
  • -Recibida: 1
  • Mensajes: 230
  • Los hermanos sean siempre unidos.
messageicon
Re: Duda con LNB 2 Hispasat
« Respuesta #7 en: 11/12/2012, 03:30 »
A mi me esta pasando lo mismo con mi Azbox remium HD +. Hagarro canales Árabes y latinos con excelente señal. Intensidad de señal: 90; Calidad de Señal 73; la mayoría. Pero el tp de las Flores nada, ninguno de los dos que obtuve de exploradores de satélite... Saludos

11/12/2012, 15:01Respuesta #8

Desconectado nachoerre

messageicon
Re: Duda con LNB 2 Hispasat
« Respuesta #8 en: 11/12/2012, 15:01 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi me esta pasando lo mismo con mi Azbox remium HD +. Hagarro canales Árabes y latinos con excelente señal. Intensidad de señal: 90; Calidad de Señal 73; la mayoría. Pero el tp de las Flores nada, ninguno de los dos que obtuve de exploradores de satélite... Saludos

Te fijaste la frecuencia del LNB2? tiene que estar 9750-10600, sino esta asi, no te va a andar el tp de las flores.

13/12/2012, 00:01Respuesta #9

Desconectado chubysys

messageicon
Re: Duda con LNB 2 Hispasat
« Respuesta #9 en: 13/12/2012, 00:01 »
Bueno ya lo arregle solo era ajustar un poco el lnb y la antena, ahora todo funcionando ok.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES