Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: alguna solucion azbox bravissimo solo led power enciende  (Leído 9131 veces)

04/08/2012, 03:04

Desconectado adrianacfv

hola, tengo un bravissimo twin desde mayo, lo actualice con el firmware de  julio, todo bien los hd y todo, hasta unos dias se quedo solo con el led power encendido, no hace mas nada, ni señal, trate de hacer recovery con el cable rs que me trajo en la caja, pero en al darle conectar me dice target not conect or is in error status, sera que hasta aqui llegó    :(    ? si conocen de algun técnico quizas q me recomiendan, soy de maracaibo. gracias

07/08/2012, 04:11Respuesta #1

Desconectado reiding88

messageicon

Re: alguna solucion azbox bravissimo solo led power enciende

« Respuesta #1 en: 07/08/2012, 04:11 »
Hazle un recovery de nuevo; si tienes windows 7 antes de ejecutar el archivo tienes que ponerlo en compatibilidad xp o win98 eso se hace dandole click derecho sobre el upgrade.

Tambien debes conectar el deco al cable rs232 sin corriente, dejas pasar 5 segundos y ahi si le das conectar recuerda poner port: com1, bits rate: 115200, party: even, operate mode: upgrade.


07/08/2012, 16:14Respuesta #2

Desconectado adrianacfv

messageicon

Re: alguna solucion azbox bravissimo solo led power enciende

« Respuesta #2 en: 07/08/2012, 16:14 »
muchas gracias por tu respuesta, lo hice asi, y me salio otra vez  target no connect or is in error status, con win xp    :(    lo conecto a los 5 segundos y nada :'( sera que le daño alguna pieza dentro por un bajon de luz que hubo pero continuo funcionando, a los dias fue que quedo asi.

14/08/2012, 01:37Respuesta #3

Desconectado ruwal

messageicon
Re: alguna solucion azbox bravissimo solo led power enciende
« Respuesta #3 en: 14/08/2012, 01:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
muchas gracias por tu respuesta, lo hice asi, y me salio otra vez  target no connect or is in error status, con win xp    :(    lo conecto a los 5 segundos y nada :'( sera que le daño alguna pieza dentro por un bajon de luz que hubo pero continuo funcionando, a los dias fue que quedo asi.

Hazle un Loader con el Firmware de Fábrica; o sea, trata de dejarlo exactamente como lo compraste, y luego cárgale con la que estaba trabajando antes de surgirte el problema. Este trabajo es mejor hacerlo en Win XP. Hay algo que está claro: la fuente de alimentación del receptor NO tiene problemas, pero puede haber problemas en la Flash, y en general esta no tiene arreglo. Insístele; juégatela, total...... perdido por perdido, no cuesta nada probar. Que tengas suerte!!!!!!!!!!!!!!!!!!!!!!!!!! Saludos

17/08/2012, 16:14Respuesta #4

Desconectado adrianacfv

messageicon
Re: alguna solucion azbox bravissimo solo led power enciende
« Respuesta #4 en: 17/08/2012, 16:14 »
Muchas gracias po la respuesta, ya lo lleve a un tecnico y me dijo que tiene quemada la memoria eprom (creo q es asi) que aqui no se consigue habia que pedirla y salia cara,  :'( :'( :'( ya extraño todos los canales que tenia  :'( a menos que alguien tenga uno para repuesto  :   :)  

23/08/2012, 05:04Respuesta #5

Desconectado ruwal

messageicon
Re: alguna solucion azbox bravissimo solo led power enciende
« Respuesta #5 en: 23/08/2012, 05:04 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Muchas gracias po la respuesta, ya lo lleve a un tecnico y me dijo que tiene quemada la memoria eprom (creo q es asi) que aqui no se consigue habia que pedirla y salia cara,  :'( :'( :'( ya extraño todos los canales que tenia  :'( a menos que alguien tenga uno para repuesto  :   :)  

Lamento mucho lo que te pasó. Sospeché que por ahí andaba el problema. Siento decirte que yo no tengo ninguno de repuesto.    :)  
Saludos

15/08/2016, 03:45Respuesta #6

Desconectado INGRIVERO

messageicon
Re:alguna solucion azbox bravissimo solo led power enciende
« Respuesta #6 en: 15/08/2016, 03:45 »
Me pasa lo mismo y nada de nada.... memoria eprom en ml.... 2800bs... tocará... pero hay q salvarlo....

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
983 Vistas
Último mensaje 29/05/2010, 23:16
por perlu1
normal_post * 0 Respuestas
1711 Vistas
Último mensaje 04/07/2010, 09:45
por perlu1
normal_post * 13 Respuestas
10822 Vistas
Último mensaje 05/11/2012, 19:25
por elwope99
normal_post * 2 Respuestas
2485 Vistas
Último mensaje 19/10/2012, 20:03
por suacom
normal_post * 5 Respuestas
1974 Vistas
Último mensaje 09/06/2015, 20:31
por cheparra
normal_post * 8 Respuestas
1815 Vistas
Último mensaje 15/06/2015, 20:33
por jamessmithv
normal_post * 6 Respuestas
1355 Vistas
Último mensaje 23/08/2015, 19:57
por greg_427
normal_post * 1 Respuestas
732 Vistas
Último mensaje 14/11/2016, 20:44
por zamarrete
normal_post * 0 Respuestas
431 Vistas
Último mensaje 30/01/2017, 19:37
por josephbarros
normal_post * 4 Respuestas
511 Vistas
Último mensaje 08/07/2017, 10:19
por aral



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES