Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda con mi azbox bravissimo twin  (Leído 4189 veces)

Registrado:
19/07/2012
Gracias:
0/0
Mensajes
6
Que tal amigazos, les cuento mi problema:

El tema es que tengo instalado mi deco por sistema IKS + SKS (El iks solo lo activé, no se si es necesario agregar un server o algo) y veo los canales SD sin problemas, pero los HD los veo y otras veces no, es decir me muestra que tienen señal y su programación, pero la pantalla quedad en negro, y para volver a verlos tengo que reconectar el equipo a la toma eléctrica o pasearme por los canales hasta que se arregle. También le agregue una cama con 2 ventiladores de notebook USB la cual le instalo al deco por debajo arrojándole aire. No si sera un tema de actualización, pero me gustaría saber si a alguien mas le sucede y si saben como solucionarlo. De antemano muchas gracias.

Desde Chile.
Registrado:
24/12/2010
Gracias:
91/7189
Mensajes
118659
Dale una mirada al enlace que te pongo, y al entorno de esa parte del foro.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
19/07/2012
Gracias:
0/0
Mensajes
6
Estimados, alguien me puede facilitar la actualización de febrero para el Azb0x br4avi55im0 tw1n?? podrían dejar el link al hilo correspondiente. Gracias.
Registrado:
24/12/2010
Gracias:
91/7189
Mensajes
118659
No tienes permiso para ver los enlaces. Regístrate o Autentícate

No tienes permiso para ver los enlaces. Regístrate o Autentícate

No tienes permiso para ver los enlaces. Regístrate o Autentícate

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Ayuda con mi azbox bravissimo twin-http://i106.photobucket.com/albums/m246/thelittleststarfish/bunny.jpg
Registrado:
19/07/2012
Gracias:
0/0
Mensajes
6
aaaa, :_estrellas: quede un poco mareado con la mezcla de los post....a que se debió?...

bueno, agradecido por los aportes de todas maneras, llegando a la casa pruebo con los firmware de Febrero y del 10 de Julio que al parecer son los mas aprobados por la masa y ahí veré si arreglo el tema y les comento al respecto....

saludos
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
4159 Vistas
Último mensaje 10/06/2012, 07:51
por narfsort
hot_post * 18 Respuestas
17183 Vistas
Último mensaje 14/08/2012, 01:59
por ruwal
normal_post * 2 Respuestas
4227 Vistas
Último mensaje 10/07/2012, 05:00
por varm79
normal_post * 1 Respuestas
1449 Vistas
Último mensaje 22/09/2012, 18:35
por adolfo21
normal_post * 2 Respuestas
2925 Vistas
Último mensaje 11/11/2012, 07:48
por sixtoman
normal_post * 7 Respuestas
2081 Vistas
Último mensaje 17/07/2015, 04:48
por Missytoby
normal_post * 3 Respuestas
1001 Vistas
Último mensaje 16/06/2016, 15:45
por GUAJIRO_NET
normal_post * 2 Respuestas
484 Vistas
Último mensaje 04/10/2017, 16:22
por sirescorpion
normal_post * 4 Respuestas
434 Vistas
Último mensaje 29/10/2017, 00:53
por javier890
normal_post * 3 Respuestas
63 Vistas
Último mensaje 15/02/2018, 22:37
por casemiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES