Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda Novato y creo me mande una macana! queme el tunner (SOLUCIONADO!!)  (Leído 3965 veces)

04/05/2013, 02:50

Desconectado dariom33

Buenas Amigos Foreros, les hago mi primer consulta en esta comunidad, les comento que compre un AZBOX bravissimo twin CLON. y una antena de directv que mi papa no usaba, compre un LNB para FTA KU y soporte, Recien hoy por mal tiempo me puse a instalar todo.... voy a tratar de describir bien todo para que vean todos mis pasos.

Intente por todos los medios, cazar algun satelite el Amazonas, y no lo logre, use el Dishpointer, herramientas de Android etc y nada el receptor me muestra 20% de fuerza 10% de calidad, movi la antena, hice de todo y la fuerza fluctua, 20% 21% 22% y la calidad clavada en 10%, el equipo lo actulice al ultimo firm de Abril, que encima luego mi proveedor que me vendio me dijo no actualizara! asi que volvi a la de enero.

Ahora bien la macana que me mande! es que en varias oportunidades, desconecte el coaxil del lnb y del equipo con el DECO prendido!! y ahora mi gran temor es que no sea no le apunto bien si no que queme los tunner, lo otro que hice fue con un tester medir la salida de donde va el coaxil en el input 1 y 2,  ahora..... lei por ahi que por ahi salen o mejor dicho tiene que salir 18v aprox, a im me fluctua en 0.4.1 0.3.9 cae a 0 osea no me muestra un voltaje constante en ambos tunner...

Lo loco medi el trafo tambien y hace lo mismo en vez de marcarme 12 v ( es de 12 2 ampere) marca 0.4.2 y cae 00 y asi. ( mido en V continua 20k)


Osea quemose??? o las lecturas son erroneas ya que ambos output me marcan lo mismo el 1 y 2... raro se quemen ambos.... por eso apelo a alguien si me puede dar una mano si les paso , si realmente todos los deco tienen que salir 18v, o solo algunas marcas, o si el firm quizas sea el causante.

Desde ya agradezco mucho la Ayuda

Dario!

« Última modificación: 04/05/2013, 19:58 por dariom33 »

04/05/2013, 04:43Respuesta #1

Desconectado dariom33

messageicon

Re: Ayuda Novato y creo me mande una macana! queme el tunner :(

« Respuesta #1 en: 04/05/2013, 04:43 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
vamos por partes primero asegurate de tener configurado en el lnb a universal 9570-1600,luego coloca un tp como el 10728 H 28888
segundo el voltaje se mide en este caso es corriente continua o (corriente directa) en el tester se representa como:V-,Vcc,Vdc
luego el tester tiene otras escalas que son para medir intesidad (corriente),resistencia (ohm),etc
esto ultimo te lo digo porque decis que haces esto:
"Lo loco medi el trafo tambien y hace lo mismo en vez de marcarme 12 v ( es de 12 2 ampere) marca 0.4.2 y cae 00 y asi. ( mido en V continua 20k)"
y estas midiendo mal,porque si el voltaje fuese de 0V el deco no encenderia,y si el tunner se quemo,el sat finder tampoco enciende,probablemente estas colocando para medir una resistencia,y no el voltaje


Gracias por la respuesta y tratar de ayudarme me corrijo. el tester esta puesto en A- ( Continua) y en 20m. y la verdad ya pienso del tester... que te mal no se. pero me pasa eso cuando pones satfinder, te referis al del deco? porque no estoy usando satfinder.
Mañana voy avolver a probar y repasar todo.... ya me duelen las piernas de subir y bajar en un 6xto piso al tanque de agua de mi edificio!

   :D  

04/05/2013, 19:46Respuesta #2

Desconectado dariom33

messageicon

Re: Ayuda Novato y creo me mande una macana! queme el tunner :(

« Respuesta #2 en: 04/05/2013, 19:46 »
Bueno les cuento... ME volvio el ALMA al cuerpo!!!

Decidí apuntar a otro Satelite  30W HISPASAT 1C con muchaaaa calma y de a poquito movimientos cortos y de repente! se hizo la LUZ!! 67 de señal 70% de Fuerza hice un bind y pude captar 56 canales! por lo menos... me quedo tranquilo no fueron los tunner....  :laugh: :laugh:

Marque bien todo y me puse de nuevo con el Amazonas, y no hubo caso... me parece que encontré el problema.... a 150 metros tengo un edificio 2 pisos mas alto que el mio y creo que es eso lo que hace no pueda captar al amazonas, por lo que probare moviendo la antena de Lugar, a ver que pasa.

Desde ya agradezco a los que me intentaron Ayudar, y coloco acá porque se les paso a muchos novatos... nunca nunca. manoseen las conexiones con el deco prendido, yo tuve mucha mucha suerte. Los mantengo al tanto a ver como me va mañana con la otra caceria.

Saludos Cordiales a todos!

Dario

04/05/2013, 21:37Respuesta #3

Desconectado dariom33

No tienes permiso para ver los enlaces. Regístrate o Autentícate
me alegro de que puedas orientar la antena,pero el tester lo estas usando mal y probablemente ya lo hayas dañado,cuando colocas en -A 20m quiere decir que vas a medir una corriente inferior a 20ma
te dejo este pdf para que veas como usar un tester pruebas.pieldetoro.net/web/bricos/perdamoselmiedoalaelectricidad-Frank67/02-TESTER.pdf


Gracias por la info y el archivo, si estaba usandolo mal, pero aparte de eso, el tema es que la bat de 9 v que lleva estaba con poca carga y eso hacia que marque mal, igual es un tester chinaso digital prefiro que se queme eso antes que el DECO jaj nuevamente gracias por el doc de como usarlo, ahora en un ratito voy a la caza del amazonas, el tp que me pasaste en la anterior entrada es el mas fuerte?

Saludos Cordiales!!

05/05/2013, 00:50Respuesta #4

Desconectado dariom33

No tienes permiso para ver los enlaces. Regístrate o Autentícate
si es un tp fuerte,el amazonas esta mas a la izquierda respecto al hispasat

Sip lo intente pero nada, mañana cambio de Lugar la antena, ya que para mi ese edificio me tapa.....

Despues posteo resultados.

06/05/2013, 05:20Respuesta #5

Desconectado dariom33

Confirmo pude captar el amazonas moviendo la antena y para dar por cerrado vuelvo agradecer la mano que me dieron,

Ahora a esperar ya que mi AZBOX es un clon por lo que en el momento no tengo nada para ver... :laugh:

Mi dealear chino me paso un msg que la actulización para este equipo va tomar 1 semana mas aproximadamente a liberar,

Y me manda un msg... cruzare los dedos

Saludos a todos!

Dario

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES