Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Azbox bravissimo no funciona el lnb2  (Leído 12092 veces)

07/12/2012, 00:59

Desconectado Victor32

messageicon

Azbox bravissimo no funciona el lnb2

« en: 07/12/2012, 00:59 »
Amigos, mi problema se presento de la siguiente manera:

Azbox bravissimo funcionando perfectamente en modo SDS, con amazonas e hispasat. Luego al ligar el aparato dejo de decodificar todos los canales, salvo los FTA. Revisando las señales de los TP de los satelites, encontré que los TP que habitualmente tenia señal en el hispasat (conectado al LNB2) no tenian nivel. Verifique entonces con otro aparato (azbox evo xl), y tenia buena señal, permitiendo ver todos los canales FTA del hispasat.
Lei en algun foro que se podria solucionar el problema reseteando el azbox bravissimo como salido de fabrica, lo cual hice, soldando el resistor de 10k y todo lo demas. Eso resultó exitoso. Posteriormente seguí los pasos para reinstalar el software de decodificación. Todo funcionó perfectamente. Lo malo del caso es que sigue sin señar del hispasat. Yo concluyo que esta averiado el tuner del lnb2, solo que no se que hacer para tratar de reparar. Aparentemente el tuner es una unidad reemplazable, solo que no se donde acudir para adquirirlo, si esa es la solución.

Si me dan alguna ayuda, les agradeceré mucho.

07/12/2012, 03:49Respuesta #1

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6406
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon

Re: Azbox bravissimo no funciona el lnb2

« Respuesta #1 en: 07/12/2012, 03:49 »
Este mensaje fue registrado en el sector de   :P   etición de Secciones y no es cierto que estas pidiendo una sección para esto.

Nos vamos con tu mensaje al sector Azbox HD.

Suerte en tu nuevo sector que te lleguen las ayudas.

07/12/2012, 03:52Respuesta #2

Desconectado vixitoz

messageicon

Re: Azbox bravissimo no funciona el lnb2

« Respuesta #2 en: 07/12/2012, 03:52 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigos, mi problema se presento de la siguiente manera:

Azbox bravissimo funcionando perfectamente en modo SDS, con amazonas e hispasat. Luego al ligar el aparato dejo de decodificar todos los canales, salvo los FTA. Revisando las señales de los TP de los satelites, encontré que los TP que habitualmente tenia señal en el hispasat (conectado al LNB2) no tenian nivel. Verifique entonces con otro aparato (azbox evo xl), y tenia buena señal, permitiendo ver todos los canales FTA del hispasat.
Lei en algun foro que se podria solucionar el problema reseteando el azbox bravissimo como salido de fabrica, lo cual hice, soldando el resistor de 10k y todo lo demas. Eso resultó exitoso. Posteriormente seguí los pasos para reinstalar el software de decodificación. Todo funcionó perfectamente. Lo malo del caso es que sigue sin señar del hispasat. Yo concluyo que esta averiado el tuner del lnb2, solo que no se que hacer para tratar de reparar. Aparentemente el tuner es una unidad reemplazable, solo que no se donde acudir para adquirirlo, si esa es la solución.

Si me dan alguna ayuda, les agradeceré mucho.


c
contacame creo que tengo uno con el mismo problemas

07/12/2012, 17:50Respuesta #3

Desconectado luigimaldini

messageicon
Re: Azbox bravissimo no funciona el lnb2
« Respuesta #3 en: 07/12/2012, 17:50 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigos, mi problema se presento de la siguiente manera:

Azbox bravissimo funcionando perfectamente en modo SDS, con amazonas e hispasat. Luego al ligar el aparato dejo de decodificar todos los canales, salvo los FTA. Revisando las señales de los TP de los satelites, encontré que los TP que habitualmente tenia señal en el hispasat (conectado al LNB2) no tenian nivel. Verifique entonces con otro aparato (azbox evo xl), y tenia buena señal, permitiendo ver todos los canales FTA del hispasat.
Lei en algun foro que se podria solucionar el problema reseteando el azbox bravissimo como salido de fabrica, lo cual hice, soldando el resistor de 10k y todo lo demas. Eso resultó exitoso. Posteriormente seguí los pasos para reinstalar el software de decodificación. Todo funcionó perfectamente. Lo malo del caso es que sigue sin señar del hispasat. Yo concluyo que esta averiado el tuner del lnb2, solo que no se que hacer para tratar de reparar. Aparentemente el tuner es una unidad reemplazable, solo que no se donde acudir para adquirirlo, si esa es la solución.



Si me dan alguna ayuda, les agradeceré mucho.



Amigo y has descartado que el lnb sea lo que se daño? tambien asegurate de que el cable enrosque bien en el deco, parece una tonteria pero yo por dejarlo un poco sin enroscar no tenia señal ninguna, lo aprete y listo.

SALUDOS.

07/12/2012, 19:15Respuesta #4

Desconectado oskivi

messageicon
Re: Azbox bravissimo no funciona el lnb2
« Respuesta #4 en: 07/12/2012, 19:15 »
El Forero Luigi tiene razón, es una de las más comunes, parece mentira que pase pero a veces, la rosca de las conexiones están defectuosas y pensamos que está bien conectada y no lo está. Pero dejemos de lado esa posibilidad, apaga todo, desconecta de la corriente tu receptor y conecta un cable de una antena, que sepas que está bien, es de buena calidad y que tienes señal, el hispasat por ejemplo en los 11884 V 27500, que son las señales Cubanas, bien fuertes, ve que el cable viene directo del lnb de la antena al lnb 2 de tu receptor, sin añadiduras, directo. Verifica que esté todo bien conectado, luego le das corriente a tu receptor, ve a Lista de Satélites y tilda al Hispasat en el lnb 2, luego en lista de TP busca el transponder que te comenté, mira si tiene señal y que intensidad y/o fuerza tiene.
Un comentario, los tuners se queman, así textual vuelan, sólo porque estándo apagado pero conectado a la corriente un receptor, si se tocan el cable interno con la malla exterior del cable coaxial, hace corto circuito y fué. Puede que sea eso lo que haya pasado, no lo sé. Verifica de la manera que le comento, sino tiene señal, lo lamento. Saludos.

07/12/2012, 22:54Respuesta #5

Desconectado Victor32

messageicon
Re: Azbox bravissimo no funciona el lnb2
« Respuesta #5 en: 07/12/2012, 22:54 »
Muchas gracias amigos por las sugerencias!!!
La verdad lo habia intentado antes, pero sin exito (ajustar el cable, rehacer el terminal, etc.). Pero finalmente pensando en alguna soldadura fria, repasé todas las soldaduras del tuner: posteriormente tengo señal del hispasat (todos aquellos canales arabes, algunos españoles los veo perfectamente).
Total ahora el bravissimo aun no decodifica las señales. Pero creo que ya estoy mas cerca de volver a disfrutar. Probaré reprogramando desde el inicio.
Una pregunta: debo sintonizar en especial algun TP del hispasat. Anteriormente no lo habia hecho y sin embargo funcionó todo perfectamente.
Les avisaré si tuve exito, y sobre todo si identifico el problema.
Saludos desde Asunción!

07/12/2012, 23:04Respuesta #6

Desconectado oskivi

messageicon
Re: Azbox bravissimo no funciona el lnb2
« Respuesta #6 en: 07/12/2012, 23:04 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Muchas gracias amigos por las sugerencias!!!
La verdad lo habia intentado antes, pero sin exito (ajustar el cable, rehacer el terminal, etc.). Pero finalmente pensando en alguna soldadura fria, repasé todas las soldaduras del tuner: posteriormente tengo señal del hispasat (todos aquellos canales arabes, algunos españoles los veo perfectamente).
Total ahora el bravissimo aun no decodifica las señales. Pero creo que ya estoy mas cerca de volver a disfrutar. Probaré reprogramando desde el inicio.
Una pregunta: debo sintonizar en especial algun TP del hispasat. Anteriormente no lo habia hecho y sin embargo funcionó todo perfectamente.
Les avisaré si tuve exito, y sobre todo si identifico el problema.
Saludos desde Asunción!

Bueno, quedo contento de haber podido ayudarte, ahora el siguiente paso, como es algo largo te transcribo una contestación del mismo problema a otro usuario. Saludos.

Mira, hay un "truquito" que se le hacen a los receptores AzBox, en lista de canales, agrégale otro más, ponerle el nombre que desees, yo le puse "Datos" y solo le puse un tp el 11972-27500 H, e hice una búsqueda de tp, para bajar las "llaves", y lo marqué en la entrada del lnb2 del receptor, luego fui al Hispasat le borré todos los tp´s y también le puse el mismo tp como Nº1, y le hice una búsqueda ciega, también lo marqué, lo agregué al lnb2 del receptor, guarde todo y listo. Te explico esto, los receptores ya están predeterminados a usar el lnb2, para craquear las señales, si por acaso te fallan las del Hispasat tienes las del otro "satélite Datos" con el mismo tp, ésto permite recibir las señales más estables.

07/12/2012, 23:59Respuesta #7

Desconectado Victor32

messageicon
Re: Azbox bravissimo no funciona el lnb2
« Respuesta #7 en: 07/12/2012, 23:59 »
Gracias!!!
Creo que es el detalle que faltava. Lo concreto es que hay que hacer una busqueda al tp el 11972-27500 H.
Lo haré, y comunico resultado.

Son muy amables.


13/12/2012, 23:40Respuesta #8

Desconectado Victor32

messageicon
Re: Azbox bravissimo no funciona el lnb2
« Respuesta #8 en: 13/12/2012, 23:40 »
Azbox bravissimo recuperado!!

Pasos:

- Soldadura del tuner (es probable que se haya desoldado por la elevada temp en que trabaja)
- Recovery, con resistencia de 10k incluido.
- Actualización aplicada de diciembre.
- Borrado de todos los tp's del hispasat e inclusión solo del tp de datos.
Bueno luego todo lo demas paso habituales.

Todas sugerencias de los amigos del foro.

Bien hecho, gracias.

14/12/2012, 00:17Respuesta #9

Desconectado luigimaldini

messageicon
Re: Azbox bravissimo no funciona el lnb2
« Respuesta #9 en: 14/12/2012, 00:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Azbox bravissimo recuperado!!

Pasos:

- Soldadura del tuner (es probable que se haya desoldado por la elevada temp en que trabaja)
- Recovery, con resistencia de 10k incluido.
- Actualización aplicada de diciembre.
- Borrado de todos los tp's del hispasat e inclusión solo del tp de datos.
Bueno luego todo lo demas paso habituales.

Todas sugerencias de los amigos del foro.

Bien hecho, gracias.
Me alegro amigo que lo hayas recuperado y este todo listo, a lo que tu has hecho se le llama TRABAJAR de verdad, excelente amigo y servira a muchos compañeros con problema parecido.

SALUDOS.

14/12/2012, 12:25Respuesta #10

Desconectado oskivi

messageicon
Re: Azbox bravissimo no funciona el lnb2
« Respuesta #10 en: 14/12/2012, 12:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Azbox bravissimo recuperado!!

Pasos:

- Soldadura del tuner (es probable que se haya desoldado por la elevada temp en que trabaja)
- Recovery, con resistencia de 10k incluido.
- Actualización aplicada de diciembre.
- Borrado de todos los tp's del hispasat e inclusión solo del tp de datos.
Bueno luego todo lo demas paso habituales.

Todas sugerencias de los amigos del foro.

Bien hecho, gracias.
Estimado Victor, los agradecidos somos nosotros, pués de un problema has encontrado la solución tu mismo, y a la vez la has compartido.
Tanto como los Señores Moderadores, como nosotros simplemente podemos guiarlos, hacerles sugerencias, comentarios, experiencias de otros Usuarios, pero son Ustedes, los responsables de sus éxitos y de todo el crédito que merecen. Felicitaciones y Saludos.

06/01/2013, 18:57Respuesta #11

Desconectado guibsgv

messageicon
Re: Azbox bravissimo no funciona el lnb2
« Respuesta #11 en: 06/01/2013, 18:57 »
Olá à todos. Estou com um problema parecido. Tenho um Bravíssimo Twin que parou de funcionar o Tuner 1. Já tentei de tudo. Sou técnico em eletrônica e informática. Meu receptor só apresenta a tensão de 14V nos LNBs. E quando o circuito comuta para Horizontal sobe somente para 15V. Isolei as Fontes DC/DC dos LNBs que por sinal tem componentes novos o CI CA21K. Isolei os sinais que vem dos CIs ALI M3501 que fazem as comutações de 14V para 18V mais mesmo assim continua somente com 15V no máximo. Acabei perdendo dos resistores por descuido. O R220 e R221 que são do estágio de Feedback dos CIs CA21K. Preciso que alguém possa ter um aparelho desses na bancada ou o Manual de Serviço para que possa me passar o Valor desses Resistores por favor e se puderem me ajudar no defeito inicial. Tentei postar a foto da minha placa e dos resistores em questão mais não tive permissão do Fórum. Coloquei a foto no imageshack.us/scaled/landing/689/bravssimonovo04r220r221.jpg Aguardo. Obrigado.
« Última modificación: 06/01/2013, 19:14 por guibsgv »

06/01/2013, 22:44Respuesta #12

Desconectado jblanco999

messageicon
Re: Azbox bravissimo no funciona el lnb2
« Respuesta #12 en: 06/01/2013, 22:44 »
Compañero no se maten mucho eso me paso a mi, delen un reset total flas y carguen nuevamente la actualizacion de noviembre y caso cerrado.

Surte

06/01/2013, 23:30Respuesta #13

Conectado michelcar

messageicon
Re: Azbox bravissimo no funciona el lnb2
« Respuesta #13 en: 06/01/2013, 23:30 »
Hola Victor  , bueno te quiero decir que lo primero que debes hacer es conectar bien los cables de los dos lnb que no esten doblados bien apretados y que este buen estado chequear el nivel de señal , que tiene los lnb tanto amazona como hispasat recuerda que el lnb 2 hispasat debe tenet solo dos tp los anunciados en el foros 11970 27500 polaridad H  recuerda que debes hacer una busqueda ciega y revisa los tp si andan con señal priimero si tiene nivel bajo puede ser la antena que se movio , o el cable yo tengo una señal en estos tp de 78% llega a 80 %  en los canales HD de 50 a 53 % normales y los brazileros me llega a un 63 % .
 

09/01/2013, 19:13Respuesta #14

Desconectado Jcurrumilla

messageicon
Re: Azbox bravissimo no funciona el lnb2
« Respuesta #14 en: 09/01/2013, 19:13 »
Yo tengo el mismo problema al actualizarlo con la diciembre:

he problado total flash de otro de con la de noviembre y no funciona.
he probado con total flash de febrero y no funciona.
he probado la señal del hispasat en el lnb 1 y funciona sin problema
he agreagdo la opcion otro otro satelite con los datos del hispsat sat y no funciona.

me puedes enviar mas informacion de fotos o tutorial sobre.

- Soldadura del tuner (es probable que se haya desoldado por la elevada temp en que trabaja)
- Recovery, con resistencia de 10k incluido.

 estoy desesperado por que no tengo opcion de iks donde vivo, y en esta opcion funciona sin problema,
 PD No es clon absolutamente seguro.


 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES