Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: AZBox Bravissimo WiFi sin flores desde hace 1h =/  (Leído 1941 veces)

24/01/2013, 02:20

Desconectado dislorth

Buenas!!!
Hace una hora aproximadamente se fueron todos los canales a negro =/ pensé que había sido la conexión a internet, pero no, la mísma esta funcionando sin problemas... No tengo ningún canal "Up"...
A alguno le ha pasado lo mismo en estos instantes?
Gracias de antemano...
Salu2_!!!!

(EDITADO: Ya volvieron los canales, me imagino que están haciendo mantenimiento, o algo parecido, si alguien sabe algo al respecto, lo agradecería. Saludos)
« Última modificación: 24/01/2013, 04:08 por dislorth »

24/01/2013, 14:19Respuesta #1

Desconectado dislorth

messageicon

Re: AZBox Bravissimo WiFi sin flores desde hace 1h =/

« Respuesta #1 en: 24/01/2013, 14:19 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Sin flores ... Azbox bravissimo iks

Se van los canales a ratos por intervalos de minutos, algunas veces horas... Me he de imaginar que se debe a mantenimiento de servidores, o algo parecido...

Salu2_!!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES