Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: azbox bravoo+  (Leído 4036 veces)

27/11/2012, 20:12

Desconectado dieka

messageicon

azbox bravoo+

« en: 27/11/2012, 20:12 »
buenas buenas gente aca planteo un problemita que quiza tenga solucion, cuando enciendo mi azbox me tira 2 errores uno es:
slot card in.
slot initial fail.

por otro lado necesitaria saber si alguien conoce de alguna nueva actualizacion para este deco me imagino que sera por la actualizacion que no me funciona, sucede que dice sin señal: ademas calidad de señal 0 e intensidad de señal 0.
quiza haya un problema con el *amz* yo la tengo conectada con el rj 45 y hasta hace unos dias funciono de 10 pero ahora dejo de funcionar.

desde ya disculpen mi ignorancia.
saludos   :D   ieka.

03/12/2012, 02:30Respuesta #1

Desconectado maury82

  • SuperForero
  • ***
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 85
  • persevera y triunfaras
messageicon

Re: azbox bravoo+

« Respuesta #1 en: 03/12/2012, 02:30 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenas buenas gente aca planteo un problemita que quiza tenga solucion, cuando enciendo mi azbox me tira 2 errores uno es:
slot card in.
slot initial fail.

por otro lado necesitaria saber si alguien conoce de alguna nueva actualizacion para este deco me imagino que sera por la actualizacion que no me funciona, sucede que dice sin señal: ademas calidad de señal 0 e intensidad de señal 0.
quiza haya un problema con el *amz* yo la tengo conectada con el rj 45 y hasta hace unos dias funciono de 10 pero ahora dejo de funcionar.

desde ya disculpen mi ignorancia.
saludos     :D     ieka.

Hola, el error que decis que tira en el inicio, es normal, el equipo busca tarjetas conectadas y como tiene las ranuras pero ciegas, pone esas leyendas, quedate tranquilo que es normal en esos equipos y no afecta para nada el uso del mismo.
Con respecto a la actualizacion, no mencionas que version tenes pero fijate que hay un post con todas las actualizaciones de noviembre, fijate que sea la que corresponde a tu equipo y recorda actualizar en modo TOTALFLASH. Despues de actualizar tenes que entrar al menu secreto y activar IKS que segun tu post es como lo tenes conectado. Igualmente me parece raro que tengas 0 calidad de señal y 0 intensidad, puede que no tengas bien seteado el lnb (universal 9750-10750), o tengas algun problema con el lnb, apuntamiento o cableado

03/12/2012, 16:30Respuesta #2

Desconectado alvaro1976

messageicon

azbox bravoo+

« Respuesta #2 en: 03/12/2012, 16:30 »
Hola a todos, soy de Argentina en mi tv se ve todos los canales ENCRIPTADOS. El satélite Ku_Amazonas1 tiene intensidad de señal 82% y calidad de señal 90%, y el satélite Hispasat 1c 1d tiene intensidad de señal 0% y calidad de señal 10%.  Por favor estoy desesperado no se como arreglarlo. Si alguien me puede ayudar desde ya muchas gracias. Saludos.

03/12/2012, 16:32Respuesta #3

Desconectado luigimaldini

messageicon
Re: azbox bravoo+
« Respuesta #3 en: 03/12/2012, 16:32 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos, soy de Argentina en mi tv se ve todos los canales ENCRIPTADOS. El satélite Ku_Amazonas1 tiene intensidad de señal 82% y calidad de señal 90%, y el satélite Hispasat 1c 1d tiene intensidad de señal 0% y calidad de señal 10%.  Por favor estoy desesperado no se como arreglarlo. Si alguien me puede ayudar desde ya muchas gracias. Saludos.

Segun quieroe entender tu tienes el sistema sks, la antena orientada a hispasat es bien orientada y configurada? Saludos.

03/12/2012, 17:19Respuesta #4

Desconectado alvaro1976

messageicon
Re: azbox bravoo+
« Respuesta #4 en: 03/12/2012, 17:19 »



Si esta bien orientada las dos antenas, hasta hace 4 dias podia ver perfecto todo los canales. Ahora todos me aparecen Encriptados. Saludos.

03/12/2012, 17:23Respuesta #5

Desconectado alvaro1976

messageicon
Re: azbox bravoo+
« Respuesta #5 en: 03/12/2012, 17:23 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Segun quieroe entender tu tienes el sistema sks, la antena orientada a hispasat es bien orientada y configurada? Saludos.

Si esta bien orientada las dos antenas, hasta hace 4 dias podia ver perfecto todo los canales. Ahora todos me aparecen Encriptados. Saludos.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES