Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Azbox bravoo+  (Leído 3533 veces)

26/04/2013, 18:51

Desconectado hut

messageicon

Azbox bravoo+

« en: 26/04/2013, 18:51 »
Hola con todos, tengo un azbox bravoo+ y hasta hace un par de semanas trabajaba bien, ahora no tengo canales, estoy en el Ecuador, hice la ultima actualizacion del 14 de abril y nada, alguien sabe que puede estar pasando? mil Gracias

26/04/2013, 22:33Respuesta #1

Desconectado cheparra

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 14
  • -Recibida: 112
  • Mensajes: 1542
  • Esfuerzate y se valiente.
messageicon

Re: Azbox bravoo+

« Respuesta #1 en: 26/04/2013, 22:33 »
Hola Hut describe un poquito mas lo que pasa con el aparato, si prende que mensajes te salen, etc para saber en que estado está tu equipo y poder ayudarte, estos equipos casi no dan guerra.

29/04/2013, 23:27Respuesta #2

Desconectado hut

messageicon

Re: Azbox bravoo+

« Respuesta #2 en: 29/04/2013, 23:27 »
Gracias por contestar mi situacion es la siguiente:
Tengo el LNB1 sintonizado al KU amazonas 1
LNB frecuencia -Universal 9750-10600
Transponder - 10768 V 2888
Dis Eqc1.0  desactivada
Dis Eqc1.1  desactivada
polaridad V
22 K automatico
Intensidad 59%
Calidad 98%

El LNB2 está sintonizado en el Hispasat 1
LNB frecuencia 975-10600
Transponder  11972-v 27500
Polaridad H
Intensidad 79%
Calidad 98%

En el Sharing setap está el card share mode IKS activado, todo lo demas desaxctivado.

he cargado la actualidación del 19 de abril me parece y no ha florecido nada actualmente solo sintonizo canales arabes tanto de TV y de musica y los demas salen encriptados.

Donde crees que pueda estar el problema.

Saludos Cordiales

29/04/2013, 23:50Respuesta #3

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6443
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
Re: Azbox bravoo+
« Respuesta #3 en: 29/04/2013, 23:50 »
En el  menú desactiva el modo IKS, y activa el modo  SKS, o SDS, o talvez tu menú te diga TWIN

Adjunto un instructivo antiguo de cuando el Telestar era el que enviaba las llaves, talvez te pueda servir.


29/04/2013, 23:51Respuesta #4

Desconectado montoya085

messageicon
Re: Azbox bravoo+
« Respuesta #4 en: 29/04/2013, 23:51 »
compañerito, verifica la polaridad inicialmente das un numero en vertical luego dices polaridad H, y en el cardsharing hablas de IKS, ese es con internet, debe estar en SDS. cambia este valor pruebas y nos cuentas.

30/04/2013, 00:35Respuesta #5

Desconectado hut

messageicon
Re: Azbox bravoo+
« Respuesta #5 en: 30/04/2013, 00:35 »
Muchas Gracias, hare los cambios que me sugieren y les contare como me va
Saludos Cordiales

30/04/2013, 16:36Respuesta #6

Desconectado hut

messageicon
Re: Azbox bravoo+
« Respuesta #6 en: 30/04/2013, 16:36 »
Gracias amigos segui sus sugerencias y todo ha vuelto a aparecer, solo una ultima cosa adicional, algún truquito para mejorar el freezzeo en los HD?

saludos Cordiales

03/05/2013, 03:42Respuesta #7

Desconectado poly9702

messageicon
Re: Azbox bravoo+
« Respuesta #7 en: 03/05/2013, 03:42 »
hola amigo, a mi no se congela nada lo ke hice fue borrar todos los tps de los dos satelites y luego un blind scan separadamente es decir conectado el amazo... sin conectar el hisp... y de la misma manera con el otro satelite activas el protocolo y quedo ok

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES