Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Bravissimo Twin Clon NUEVO en negro  (Leído 6821 veces)

Registrado:
12/02/2013
Gracias:
0/0
Mensajes
7
Hola Muchachos!!! 
Soy de Chile y acabo de comprar un deco Bravissimo Twin nuevito de paquete, chino y por lo que acabo de ver es un clon...(soy nuevo en el tema). Pues con ayuda de un amigo que tiene dos decos AZ america funcionando lo probamos y sucede que capta las señales libres que son unos 3 canales pero nada mas..... tardò en captar la señal de ethernet,  intentamos con servicio IKS "gratis"  pero tambien con IKS pagado dado que uno de sus decos esta en suscripcion a un servicio.
El deco en cuestion dice al encenderse AZBOX Bravisimo Twin... podemos entrar al menu secreto sin problemas (7777), recive buena señal de satelite 61W, el ethernet esta en funcionamiento y no pasa nada con los canales standars, los HD  ni con el IKS de suscripcion (NEWCADM creo que se escribe asi) ... el Firmware dice 07-10-2012... lo debo actualizar o cambiar????
Si a alguien le paso algo similar please ... me dan una mano...

Gracias!!!
Registrado:
07/06/2012
Gracias:
0/0
Mensajes
23
si tienes que colocarle el ultimo Firmware que debería ser el del mes de febrero 2013, ya que la actualización del original salio el 31 de enero 2013, por ahí lei que no todas la actualizaciones de los clones son iguales , asi que con paciencia te tocara probar , la que no te sirva te aparecerá como archivo invalido y no podras actualizar, eso es para evitar algún conflicto con el sistema, suerte
Registrado:
12/02/2013
Gracias:
0/0
Mensajes
7
Gracias muchachos... entonces actualizare el Firmware....  cual es la que tienes actualmente Compujares???
   :)  
Registrado:
08/11/2012
Gracias:
0/0
Mensajes
3
Saludos amigos me podrías facilitar la actualización que dices que funciona con tu receptor
Registrado:
12/02/2013
Gracias:
0/0
Mensajes
7
Estimados!!!
Consegui una actualizacion en archivo .rar   bravissimo300113.abs   saben si me servira???

Gracias!!!
Registrado:
05/10/2012
Gracias:
0/0
Mensajes
55
pruebala a mi no me funciono el dice que si pero npi
Registrado:
12/02/2013
Gracias:
0/0
Mensajes
7
Ha funcionado alguna en tu equipo Sixtoman???? o tambien esta en negro???
Registrado:
22/10/2012
Gracias:
0/0
Mensajes
34
la actualizacion del clon no jala o almenos me sale como invalido, y creo q muchos stan con es mismo problema, tenemos q insistir en q los chinitos hagan su trabajo probando q si funciona,  antes de sacar al mercado cualkier actulizacion y no sten matando los clones como paso en noviembre
 saludos
a los foreros
Registrado:
05/10/2012
Gracias:
0/0
Mensajes
55
bueno te comento que tengo mi clon twin bravissimo pero no esta en negro solo queria probar si esta actualizacion mejoraba algunas cosas pero sigo usando la de diciembre y esta perfecto y con hispasat tanto por iks y por sds
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES