Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Bravissimo Twin guindado, Led verde encendiddo, display en on, nada de video  (Leído 10823 veces)

18/10/2012, 20:48

Desconectado elwope99

Buenas Tardes amgios foreros,

Le escribo porque estoy pasando con un mal momento con un equipo nuevecito que compre para regalar a mi madre. El mismo funcionaba bien, pero se me ocurrió instalarle el último firmware de septiembre, y pues el desastre. Cuando se reinició luego que quemar la memoria flash del equipo, aparece ON, y luego pasa a on, y el led verde encendido, no hay manera de apagarlo a no se de quitar el cable de alimentación y  no manda video. Ya seguí todos los pasos para hacer el recovery, use el firmware de fabrica y otros más. Con todo me resulta éxitoso el upgrade, pero luego el equipo sigue igual.

A alguién le ha pasado esto? Necesito que alguién me ayude por favor!!!

Gracias

19/10/2012, 05:43Respuesta #1

Desconectado marck525

amigo es muy sencillo de solucionar si es el bravissimo twin el original ni tampoco el moozca ponle la actualizacion de febrero y ya

19/10/2012, 16:25Respuesta #2

Desconectado elwope99

No tienes permiso para ver los enlaces. Regístrate o Autentícate
amigo es muy sencillo de solucionar si es el bravissimo twin el original ni tampoco el moozca ponle la actualizacion de febrero y ya

Amigo no funciona con ninguna le he cargado esa y otras por el cable serial que e sla única opción que tengo, y pues aunque dice que el upgrade fue éxitoso, el equipo sigue funcionando igual, se queda encendido con el led verde y en la pantalla mostrando on y de allí no pasa, no da video y tampoco se puede apagar.

20/10/2012, 00:22Respuesta #3

Desconectado ruwal

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigo no funciona con ninguna le he cargado esa y otras por el cable serial que e sla única opción que tengo, y pues aunque dice que el upgrade fue éxitoso, el equipo sigue funcionando igual, se queda encendido con el led verde y en la pantalla mostrando on y de allí no pasa, no da video y tampoco se puede apagar.

Haz un recovery con el firmware que trajo de fábrica, y después que haya encendido normalmente, cárgale la actualización que te estaba funcionando correctamente antes del problema.- Saludos

22/10/2012, 01:41Respuesta #4

Desconectado jmven

Como lo tienes conectado al tv? porque el mio esta por hdmi y a veces cuando se cuelga se cambia la resolución de la salida a algo invalido, entonces lo conecto por salida de video compuesto (cable amarillo coaxial) y de ahi lo reconfiguro, prueba si no lo has hecho

22/10/2012, 21:54Respuesta #5

Desconectado elwope99

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Haz un recovery con el firmware que trajo de fábrica, y después que haya encendido normalmente, cárgale la actualización que te estaba funcionando correctamente antes del problema.- Saludos

Amigo ya intente hacer el recovery con el firmware de fábrica, pero igual después que logro descargar por el cable serial  al reiniciarse vuelve a caer en el modo que describo, es decir, aparece ON  y luego on y allí queda, no se apaga, no da video por ninguna de las dos salidas.

22/10/2012, 22:00Respuesta #6

Desconectado elwope99

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Como lo tienes conectado al tv? porque el mio esta por hdmi y a veces cuando se cuelga se cambia la resolución de la salida a algo invalido, entonces lo conecto por salida de video compuesto (cable amarillo coaxial) y de ahi lo reconfiguro, prueba si no lo has hecho

Si amigo ya lo he probado por ambas salidas y nada, como digo, es el equipo que sigue sin responder. Por lo que he logrado leer en otros foros y a otros que le ha pasado es un problema de una memoria flash que se daña y la única solución es sacarle y programar una nueva y colocarla, un trabajo que requiere de mucho más conocimiento que el que llevamos para configurar estos equipos.

Pero bueno no me rindo aún, sigo en la busqueda de una solución.

02/11/2012, 22:19Respuesta #7

Desconectado elwope99

Resuelto!


Amigo les comento que el problema era que este segundo Azbox Bravissimo Twin que compre era un clone (en google se consiguen las diferencias)para llegar a esto tuve que ller bastante en un foro brasileño y allí mismo pude encontrar la solución la cual era que estos equipos no usan el mismo firmware de los demás sino que usan su firmware especial para ellos, lo baje hice el mismo procedimiento de recovery y wuaalaaaa, volvió a la vida!

02/11/2012, 23:40Respuesta #8

Desconectado Terrible22q

Amigo el wope99 muy buenas tardes , mi nombre es Rafael y tengo el mismo problema que tu tenias con tu azbox bravissimo twin , pues resulta que mi deco tambien es un clon. Si pudieras decirme que fiwere utilizastes te lo agradecere infinitamente. Mi email es: Editado. Nuevamente mil gracias de antemano.

Usen la mensajería privada para intercambiar correos.
« Última modificación: 02/11/2012, 23:46 por murson »

02/11/2012, 23:52Respuesta #9

Desconectado Condor1

Mira aqui ...... te dejo el enlace...
los creditos son de Suacom......
No tienes permiso para ver los enlaces. Regístrate o Autentícate

03/11/2012, 00:35Respuesta #10

Desconectado Terrible22q

Condor1, gracias por tu pronta respuesta te dejare saber los resultados optenidos y disculpas por poner mi email.

03/11/2012, 01:43Respuesta #11

Desconectado Terrible22q

Saludos Condor1 , segui al pie de la letra los tutoriales de Saucom y fabiann y aun no puedo ver ni oir nada solo se ven los 2 canales free. Agradecere la ayuda brindada. PSt. Utilize solo la actualizacion del tutorial de Saucom. Dejame saber si era esa nada mas o esa y otra actualizacion mas reciente.

03/11/2012, 03:40Respuesta #12

Desconectado murson

  • Técnico en Electrónica
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 2
  • -Recibida: 22
  • Mensajes: 625
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Saludos Condor1 , segui al pie de la letra los tutoriales de Saucom y fabiann y aun no puedo ver ni oir nada solo se ven los 2 canales free. Agradecere la ayuda brindada. PSt. Utilize solo la actualizacion del tutorial de Saucom. Dejame saber si era esa nada mas o esa y otra actualizacion mas reciente.

Esta es la actualización que debes colocarle a tu receptor. Es la última, con las anteriores no verás nada. No tienes permiso para ver los enlaces. Regístrate o Autentícate

05/11/2012, 19:25Respuesta #13

Desconectado elwope99

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Esta es la actualización que debes colocarle a tu receptor. Es la última, con las anteriores no verás nada. http://www.forokeys.com/foro/azbox-files/kit-de-supervivencia-de-azbox-evo-xl/?action=dlattach;attach=38901 [nofollow]

Yo coloque el día de ayer la actualización de julio para este equipo y me funcionó sin novedad

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
hot_post * 16 Respuestas
4452 Vistas
Último mensaje 26/07/2015, 10:10
por Missytoby
normal_post * 8 Respuestas
2781 Vistas
Último mensaje 10/06/2015, 07:25
por Missytoby
normal_post * 3 Respuestas
1657 Vistas
Último mensaje 11/06/2015, 00:46
por michelcar
normal_post * 12 Respuestas
2368 Vistas
Último mensaje 13/07/2015, 23:52
por AnafleX
normal_post * 3 Respuestas
1121 Vistas
Último mensaje 01/10/2015, 19:56
por geo coq
normal_post * 0 Respuestas
1482 Vistas
Último mensaje 29/10/2015, 10:15
por robertglasw
normal_post * 2 Respuestas
852 Vistas
Último mensaje 13/04/2016, 18:13
por patto
normal_post * 6 Respuestas
1259 Vistas
Último mensaje 06/09/2016, 14:25
por boniya
normal_post * 10 Respuestas
1022 Vistas
Último mensaje 17/03/2017, 17:42
por Ismael Mata



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES