Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Bravissimo twin sera que palmó el tunner 2?  (Leído 2132 veces)

30/09/2012, 17:15

Desconectado eskorsario

messageicon

Bravissimo twin sera que palmó el tunner 2?

« en: 30/09/2012, 17:15 »

Un atento saludo tengo actualizado el Bravissimo twin con julio y estos parámetros:
-Configurada la antena en universal 9750-10600
-Menu seleccionada  s+s, y  ACTIVO.
-LNB Freq " que es " universal ", " POLARIDAD "en" automático "y" TIPO DE MOTOR "en" desactivar
-Activado (con un visto) ambos satélites en la lista de satélites del deco lnb1 61w, lnb 2 30w, seleccionado DUAL(diferente).,
-TP 11972 H 27500
-Intensidad 7 calidad 10
-Inverti lbn 1: 30w lnb2: 61w  y lo extraño es que pese a tener mirando los canales SD en el 61w al ponerle en el tuner 2 no se ven y todos los tps tienen señal  7  y calidad 10
-Az s-922 con la misma conexión funciona 100%
-La conclusión será que el tunner 2 se quemo? Agradeciendo sus respuesta

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES