Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Mi AZBox Bravoo+ depende del encendido del otro deco.  (Leído 3824 veces)

19/06/2012, 16:11

Desconectado fabianlo

Hola gente. Desde hace días y en coincidencia con varios días de excesiva humedad, mi bravoo+ sólo funciona si prendo el otro deco (EvoXL) que está en el dormitorio. También empeoró la calidad de imagen (sólo en el tv del bravoo+). Vale aclarar que el rendimiento del EvoXL sigue inalterable.
¿Se pudo haber desconfigurado algo? Nunca lo actualicé por miedo. Lo compré hace un año. Hoy es 19/6/2012.
Gracias de antemano.

19/06/2012, 16:16Respuesta #1

Desconectado meca2123

messageicon

Re: Mi AZBox Bravoo+ depende del encendido del otro deco.

« Respuesta #1 en: 19/06/2012, 16:16 »
No se si lees o no lees, llevas borrados cuatro mensajes, por estar incumpliendo la primera norma de este foro, que es la presentación y tu sigues preguntando, sin presentarte y de esa forma es dificil que recibas ayuda.
 

No tienes permiso para ver los enlaces. Regístrate o Autentícate

ya llevas un año registrado 

Un saludo y te esperamos en tu presentacion
« Última modificación: 19/06/2012, 16:19 por meca2123 »

19/06/2012, 16:33Respuesta #2

Desconectado fabianlo

messageicon

Perdón

« Respuesta #2 en: 19/06/2012, 16:33 »
Hola Meca. Disculpá pero creí que ya me había presentado. Habré quedado como un tarado. Saludos.

19/06/2012, 17:18Respuesta #3

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6436
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
Re: Mi AZBox Bravoo+ depende del encendido del otro deco.
« Respuesta #3 en: 19/06/2012, 17:18 »
La instalación que puedo aconsejar cuando se necesitan 2 receptores con una antena, es utilizar un LNB, de 2 salidas.
Las hay de 4 salidas y de 8 salidas.  Algunas personas, sacan la información de uno de los receptores, esto hace que el receptor principal no se debe apagar, se apaga la TV y se deja encendido el receptor satelital.

Que tipo de instalación tienes, Una parabólica con un LNB, de una sola salida, estas utilizando una llave diseq, todavía no nos cuentas nada de tu estación.

Mi AZBox Bravoo+ depende del encendido del otro deco.-http://i1225.photobucket.com/albums/ee383/suacom/Principales%20para%20Forokeys/4160semanas80aos.gif

Saludos

19/06/2012, 17:36Respuesta #4

Desconectado fabianlo

messageicon
Re: Mi AZBox Bravoo+ depende del encendido del otro deco.
« Respuesta #4 en: 19/06/2012, 17:36 »
Hola SUAKOM. Te cuento. Todo andaba perfectamente con el Bravoo+. Tengo un plato + 1 lnb con multiswitch 3x4 al cual están conectados 3 decodificadores. Un EvoXL, un Bravoo+ y un  Viewsonic.
Hace unos días el Bravoo dejó de funcionar al estar apagado el Evo. No sé si habrá influido la alta humedad y lluvias. La imagen empeoró. Tengo un lcd con hdmi. (Aclaro. El problema es sólo en el Bravoo. El Evo nunca falló).
También tengo desde hace casi un año el mismo problema que otros usuarios respecto del encendido. Tarda una eternidad y fluctúa entre ON y GOOD hasta prender. Saludos y gracias x la pronta respuesta.
PD: Linda chica la de la foto.    :D  

21/06/2012, 14:47Respuesta #5

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6436
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
Re: Mi AZBox Bravoo+ depende del encendido del otro deco.
« Respuesta #5 en: 21/06/2012, 14:47 »
Bueno mi consejo seria que pongas a tu parabólica un nuevo LNB, de 4 salidas y realices 3 bajante de coaxial a los tres receptores que tienes.

Tienes que darte cuenta que el LNB, trabaja con voltaje de 13 VDC a 18 VDC, y que algunos receptores envían solo 13 y otros envían 18. Tu multiswitch pudo haber funcionado en principio bien, pero para mi no era confiable este tipo de instalación cuando los equipos son todos diferentes.

Tu instalador tuvo que haber habilitado dentro de los parámetros la opcion de enviar el voltaje en solo uno de los receptores, digamos el Azbox EVO XL, los otros tendrían que estar deshabilitadas estas funciones, y el primer receptor tendría que estar permanentemente encendido. Esto ultimo, sin subir ni cambiar LNB, puedes revisar como esta, y poner correctamente, teniendo en cuenta que el primer receptor es el que energiza el LNB y no se debe apagar.

Cuando nacemos y si nos sacan una foto, somos bellos.  Tenemos que cuidar el cuerpo y la mente, tener muy en cuenta la ley de causa y efecto para que no se nos deteriore la imagen. (Esto es Metafísica)

Saludos y te cambio la imagen.

Mi AZBox Bravoo+ depende del encendido del otro deco.-http://i1225.photobucket.com/albums/ee383/suacom/Principales%20para%20Forokeys/17aK1.gif


21/06/2012, 17:40Respuesta #6

Desconectado fabianlo

messageicon
Re: Mi AZBox Bravoo+ depende del encendido del otro deco.
« Respuesta #6 en: 21/06/2012, 17:40 »
Hola SUACOM. Gracias x la pronta respuesta. Supongo que fue problema de humedad como sospechaba porque ahora volvió a la normalidad. Aunque no la imagen bastante nítida que tenía. Está bueno lo que proponés con respecto a adoptar el lnb cuádruple. Pero mi intención es agregar otras antenas. De hecho ya tengo otra antena instalada pero me falta orientarla y conectarla.
Te cuento que el "instalador" que colocó el primer equipo (EvoXL) sabía menos que yo. A los otros dos los instalé yo mismo aunque en los negocios donde los compré ya los configuraron. Si te parece que debo hacer alguna configuración que haya faltado te agradeceré me lo indiques. En mi ciudad esto es algo totalmente nuevo y no tengo a quién recurrir cuando algo se complica. Vos de dónde sos? Yo de Concordia, Entre Rios, en Argentina.
Gracias nuevamente y saludos.
Un pequeño cambio en la foto. :angel:

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
1065 Vistas
Último mensaje 22/02/2008, 09:38
por otroatletico
normal_post * 0 Respuestas
743 Vistas
Último mensaje 17/03/2008, 16:33
por chris...61
normal_post * 0 Respuestas
498 Vistas
Último mensaje 30/01/2010, 15:38
por vmax
normal_post * 8 Respuestas
5548 Vistas
Último mensaje 11/12/2011, 18:59
por Unamigo
veryhot_post * 29 Respuestas
3942 Vistas
Último mensaje 24/08/2015, 17:10
por camping
normal_post * 9 Respuestas
1315 Vistas
Último mensaje 02/11/2015, 01:20
por RUSBY24A
normal_post * 4 Respuestas
896 Vistas
Último mensaje 12/02/2016, 13:32
por adefrutos
normal_post * 3 Respuestas
892 Vistas
Último mensaje 17/08/2017, 23:25
por erpower
veryhot_post * 45 Respuestas
5020 Vistas
Último mensaje 03/04/2017, 15:06
por salcm
normal_post * 6 Respuestas
1052 Vistas
Último mensaje 21/06/2017, 17:28
por ramon martinez barranco



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES