Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Multicas no me funciona  (Leído 8326 veces)

04/02/2012, 03:00

Desconectado emiliano900

messageicon

Multicas no me funciona

« en: 04/02/2012, 03:00 »
Buenas noches, tengo instalado el multicas 1.71, con el Firmware 0.9.5309, pero no logro ver ninguno de los canales codificados, tambien instale el cheops y lo tengo en segunda prioridad. No se si me esta faltando instalar algo, o de algun modo hay que configurar el multicas con el multicasedit?

Muchas Gracias espero su respuesta

05/02/2012, 03:34Respuesta #1

Desconectado ulca

messageicon

Re: Multicas no me funciona

« Respuesta #1 en: 05/02/2012, 03:34 »
Acabo de configurar un Premium HD+, con el 5309 y el Multicas 1.71 y funcionó de primera, en el pájaro 61; me permito aconsejarte a que vuelvas a instalar el MultiCas, dale prioridad y dejás el Cheops también habilitado, pero en 2do.lugar, así fue que me funcionó por aquí.-Tambien es aconsejable un reebooting, primero.-

06/02/2012, 04:14Respuesta #2

Desconectado emiliano900

messageicon

Re: Multicas no me funciona

« Respuesta #2 en: 06/02/2012, 04:14 »
Puede ser que sea un problema de senal?
Si me fijo en la configuración de antena la mayoría de los transponders están con 69% de señal y 0% de calidad, alguno que otro tiene calidad. Pero cuando pongo el canal para ver, me marca que tiene buena señal y calidad. Ademas muchos de los canales no codificados no se ven.
Gracias

14/02/2012, 04:52Respuesta #3

Desconectado emiliano900

messageicon
Re: Multicas no me funciona
« Respuesta #3 en: 14/02/2012, 04:52 »
Sigo sin poder solucionar mi problema
alguien que me pueda recomendar que hacer?

21/06/2012, 14:20Respuesta #4

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6430
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
Re: Multicas no me funciona
« Respuesta #4 en: 21/06/2012, 14:20 »
Tienes que revisar el sistema de antena, tienes que tener buenos porcentajes de señal todos arriba del 50% para tener imagen y sonido y despues puedes tratar de realizar, lo que te sugiere Ulca.

21/06/2012, 14:39Respuesta #5

Desconectado Alexmata

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 0
  • -Recibida: 1
  • Mensajes: 230
  • Los hermanos sean siempre unidos.
messageicon
Re: Multicas no me funciona
« Respuesta #5 en: 21/06/2012, 14:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Acabo de configurar un Premium HD+, con el 5309 y el Multicas 1.71 y funcionó de primera, en el pájaro 61; me permito aconsejarte a que vuelvas a instalar el MultiCas, dale prioridad y dejás el Cheops también habilitado, pero en 2do.lugar, así fue que me funcionó por aquí.-Tambien es aconsejable un reebooting, primero.-

Opino que el problema debe ser la orientacion de la antena.

Ulca, una pregunta, con la configuracion que tenes, podes ver SD y HD simultaneo sin cambiar nada? Es decir, si estas viendo telefe internacional (SD), por ejemplo, y cambias a ESPN (sin cambiar la prioridad del Cheops) lo ves?

Saludos

21/06/2012, 14:54Respuesta #6

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6430
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
Re: Multicas no me funciona
« Respuesta #6 en: 21/06/2012, 14:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Opino que el problema debe ser la orientacion de la antena.

Ulca, una pregunta, con la configuracion que tenes, podes ver SD y HD simultaneo sin cambiar nada? Es decir, si estas viendo telefe internacional (SD), por ejemplo, y cambias a ESPN (sin cambiar la prioridad del Cheops) lo ves?

Saludos

La participación de ulca en este tema, fue en febrero 2012.  Si quieres una respuesta personalizada de parte de ella te aconsejo que le envíes un mensaje privado.  MP, lo puedes hacer dando click en la parte izquierda abajo, donde se ve la opcion, que es la tercera a empezar a contar de la izquierda.

Suerte.

Multicas no me funciona-http://i1225.photobucket.com/albums/ee383/suacom/Principales%20para%20Forokeys/sorprendido.jpg


 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 0 Respuestas
1856 Vistas
Último mensaje 13/02/2009, 18:25
por elgeneral
normal_post_locked * 3 Respuestas
9071 Vistas
Último mensaje 18/01/2011, 19:52
por Unamigo
normal_post_locked * 1 Respuestas
1453 Vistas
Último mensaje 24/05/2009, 12:08
por pierre
normal_post_locked * 1 Respuestas
2117 Vistas
Último mensaje 28/05/2009, 21:39
por elgeneral
normal_post_locked * 0 Respuestas
992 Vistas
Último mensaje 02/07/2009, 20:09
por elgeneral
normal_post_locked * 0 Respuestas
1657 Vistas
Último mensaje 28/09/2009, 20:28
por elgeneral
normal_post_locked * 0 Respuestas
7096 Vistas
Último mensaje 02/10/2009, 22:08
por elgeneral
normal_post_locked_sticky * 0 Respuestas
8838 Vistas
Último mensaje 08/10/2009, 22:50
por elgeneral
normal_post_locked * 6 Respuestas
13844 Vistas
Último mensaje 14/10/2009, 04:37
por cordell75
normal_post_locked * 0 Respuestas
2287 Vistas
Último mensaje 21/06/2012, 14:20
por suacom



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES