Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: NewCamd en Bravissimo  (Leído 6208 veces)

23/11/2012, 02:22

Desconectado ardax

messageicon

NewCamd en Bravissimo

« en: 23/11/2012, 02:22 »
Hola amigos:
Tengo un problema con mi bravissimo twin, (Creo en un 80% que es clon)
El iks de la fabrica funciona bien, pero los canales chilenos no se ven.
Quiero agregarle una cuenta IKS Privada, puse los datos en el protocolo NewCamd, Puse IKS en Off, pero no se ve nada de nada... el receptor trae la actualizacion de 29_09_2012 .

Que puedo hacer? Si es clon tiene solucion
Ojala alguien pueda ayudarme , pero con peras y manzanas, por que estoy comenzando en esto.

Saludos!

23/11/2012, 16:17Respuesta #1

Desconectado luigimaldini

messageicon

Re: NewCamd en Bravissimo

« Respuesta #1 en: 23/11/2012, 16:17 »
Amigo supongo que cuando metiste los datos en newcamd tambien le darias a aplicar y guardar los cambios,no? y por si acaso desactivas las demas opciones. Saludos.

23/11/2012, 17:30Respuesta #2

Desconectado ardax

messageicon

Re: NewCamd en Bravissimo

« Respuesta #2 en: 23/11/2012, 17:30 »
Asi es, desactive todas las otras opciones y aplique los cambios ingresados a NewCamd


23/11/2012, 19:06Respuesta #3

Desconectado dobletiro

messageicon
Re: NewCamd en Bravissimo
« Respuesta #3 en: 23/11/2012, 19:06 »
es un problema de la actualizacion, con la nueva parece que no pasa la colocaron en el foro hace poco

23/11/2012, 20:41Respuesta #4

Desconectado Ricardo188

messageicon
Re: NewCamd en Bravissimo
« Respuesta #4 en: 23/11/2012, 20:41 »
amigo a mi me paso lo mismo tienes que volver a la actualizacion de agosto y no tendras problemas
cualquier consulta me avisas

23/11/2012, 22:01Respuesta #5

Desconectado frankbeer

messageicon
Re: NewCamd en Bravissimo
« Respuesta #5 en: 23/11/2012, 22:01 »
Yo tengo una cuenta Newcamd y con el firm 29-9 no se veia nada en donde obtuve y compre el newcamd recomendaron el de Julio que si funciona pero que hice para probar le instale al moozca el ultimo firm de Noviembre y si toma y se ve los canales aunque no me dio mucho tiempo para testearlo pero pronto comentare..

23/11/2012, 22:35Respuesta #6

Desconectado ardax

messageicon
Re: NewCamd en Bravissimo
« Respuesta #6 en: 23/11/2012, 22:35 »
Yo tengo la actualizacion de Septiembre, pero el mio al parecer es clon.
Que debo hacer?    :(  

23/11/2012, 22:37Respuesta #7

Desconectado luigimaldini

messageicon
Re: NewCamd en Bravissimo
« Respuesta #7 en: 23/11/2012, 22:37 »
Bueno ya los compañeros respondieron la solucion. Saludos.

23/11/2012, 22:39Respuesta #8

Desconectado ardax

messageicon
Re: NewCamd en Bravissimo
« Respuesta #8 en: 23/11/2012, 22:39 »
Pero de donde saco las actualizaciones para el clon?
Aca solo veo las para originales...

Hice un intento con una de aca y quedo en On.

Tuve que hacerle un recovery.

23/11/2012, 22:44Respuesta #9

Desconectado ardax

messageicon
Re: NewCamd en Bravissimo
« Respuesta #9 en: 23/11/2012, 22:44 »
Si, es clon...   :(  

Que puedo hacer?

24/11/2012, 14:32Respuesta #10

Desconectado nicobreaks

messageicon
Re: NewCamd en Bravissimo
« Respuesta #10 en: 24/11/2012, 14:32 »
el problema no es que sea clon, los clon andan rebien, el problema para iks privados es el firmware, yo uso el de 10 de julio y ando super bien

24/11/2012, 15:57Respuesta #11

Desconectado ardax

messageicon
Re: NewCamd en Bravissimo
« Respuesta #11 en: 24/11/2012, 15:57 »
Y de donde puedo obtener esa actualiZacion para clon?
Me pueden ayudar?

24/11/2012, 15:59Respuesta #12

Desconectado nicobreaks

messageicon
Re: NewCamd en Bravissimo
« Respuesta #12 en: 24/11/2012, 15:59 »
si tienes moozca bravissimo twin, mandame un mail a nico.inzunza@gmail.com [nofollow]

24/11/2012, 16:51Respuesta #13

Desconectado ardax

messageicon
Re: NewCamd en Bravissimo
« Respuesta #13 en: 24/11/2012, 16:51 »
Yo tengo el bravissimo twin clon   :(   alquien que me ayude porfa!

24/11/2012, 20:30Respuesta #14

Desconectado ardax

messageicon
Re: NewCamd en Bravissimo
« Respuesta #14 en: 24/11/2012, 20:30 »
Ya, le instale la actualizacion de julio, lei que esa si tomaba los iks privados

Hice todo el proceso de ingresar los datos.
dejar el IKS en OFF y activar NEWCAMD

Pero nada de nada.

  :(  

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES