Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Nuevos Firm 1-3-2013 Para Azbox Bravoo HD - HD+ - Moozca - Bravissimo  (Leído 45283 veces)

02/03/2013, 23:34Respuesta #45

Desconectado icfp

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Posible solución. Saludos

Lo intentaré nuevamamente. La última vez no me sirvió.

Gracias.

02/03/2013, 23:52Respuesta #46

Desconectado duvher

desde colombia a las 5:20 minutos de hoy 02 de marzo de 2013
con la actualizacion de 1 de marzo con hispa y en bravoo+ todo OFF

03/03/2013, 01:04Respuesta #47

Desconectado Barrerav

Hace una hora de escribir acá, se veía todo bien... Hasta ahora que se a vuelto todo Off nuevamente..! (Bravissimo Twin y Bravoo plus) :'(

03/03/2013, 02:07Respuesta #48

Desconectado elgranraul

amigos, esta es la ultima actualizacion del bravoo+( control negro) yo la puse hoy de
mañana y quedo OK

03/03/2013, 02:59Respuesta #49

Desconectado guillermo azbox bravoo+

Actalice mi Azbox Bravoo+ con el finw de 1-3-2013 y todo off por SKS (amazonico y ChispaSat), el IKS no me reponde por DHCP Estatic. 

Porfa comenten si espor mantenimiento del servidor o es q la actualizacion no es correcta. si a alguien le funciona porfa que indique qe es lo que hico distinto.

Gracias

03/03/2013, 12:19Respuesta #50

Desconectado omarsilva1968

hola, alguno sabe si estas actualizaciones sirven para los 2 sat,  satmex y hispa, comenten en que satelite las utilizan,
en mi caso con el hispa en un bravoo hd, saludos

03/03/2013, 14:12Respuesta #51

Desconectado Fideito

AZ Box Bravoo HD  estado:    FUNCIONANDO  OK  Confirmado !!!!


Equipo: Azbox Bravoo  HD
Servicio : SKS
Lugar: Rosario  Argentina
satélite : 61W, 30W
Hora del reporte: 10:07  del 03/03/2013
ESTADO:
SKS ON : hd y sd
Firmware: 01/03/2013

Hace varios dia estaba todo caido y con el Firm del 01/03/2013 arranco nuevamente todo tanto los SD como los  HD
  Gracias una vez mas por el aporte.    :)  
 

03/03/2013, 15:01Respuesta #52

Desconectado heviroto

Saludos. Mi experiencia no es muy buena, todo funciona igual que antes pero por IKS, por 30º SDS, sigue sin funcionar. con este con el anterior, con la mejora bugs, nada, menos canales, antena3, toros tv, y algunos mas se perdieron. alguien podría decir si esta viendo,
nota: tengo funcionando 11972V-27500 con sus dos canales enganchados.

03/03/2013, 17:40Respuesta #53

Desconectado macsito

Consulta. alguien experimento algún cambio vía IKS? alguna mejora? canales en on algo?
saluos

03/03/2013, 19:05Respuesta #54

Desconectado susana76

gracias amigo voy a probarlo 

03/03/2013, 19:56Respuesta #55

Desconectado duvher

bravoo+ con atualizacion de marzo via sks hoy domingo de de marzo sigue todo off

03/03/2013, 20:46Respuesta #56

Desconectado jujallo

  • SuperForero
  • ***
  • Gracias
  • -Dada: 0
  • -Recibida: 1
  • Mensajes: 92
  • Hay algo nuevo para el nusky n6s?
Hola buenas tardes a todos voy a chequear con esa ultima actualización, les estaré comentando.
Equipo Azbox Bravissimo twin hd
conectado al sat 61ª y al sat 113ª y ademas iks
tan pronto la evalúe les comento, felicidades y muchas gracias a los que tanto trabajan para que esto funcione.
Loc. Rionegro, Colombia.

03/03/2013, 21:38Respuesta #57

Desconectado jsmoralest

Les Subo la del Dongle Azbox Smart 2 Beta avisen si funciona, porque este receptor no lo tengo, solo la publicaron de fecha 02/03/2013
Esperar la del AZbox Newgen con ancias    :-\  

03/03/2013, 23:17Respuesta #58

Desconectado musy2010

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Les Subo la del Dongle Azbox Smart 2 Beta avisen si funciona, porque este receptor no lo tengo, solo la publicaron de fecha 02/03/2013
Esperar la del AZbox Newgen con ancias      :-\    

Amigo por las dudas tenes la actualizacion para el smart II (Azul), Gracias.

03/03/2013, 23:36Respuesta #59

Desconectado musy2010

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Este mismo bin le sirve al azul comprobado acabo de actualizar el mio que es azul y volvieron las flores!

Lo actualizaste con el loader para el beta o para el azul? pq probe actualizar el azul con el loader del azul y el firmware del beta y me da error y no hace nada.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES