Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Posible solución para software de Noviembre 2012 Bravissimo Twin  (Leído 12050 veces)

24/12/2012, 03:50Respuesta #15

Desconectado PPJUANA

El Proceso para recuperar el Bravissimo con este problema , tal vez sea este video....

****://$$$.youtube.com/watch?v=ff7T7s1djhk

cambiar los asteriscos(*) por  http  y  $$$ por www
Le hice todo este proceso al deko Bravissimo y realmente los pasos son identicos..
PERO nada de nada el Bravissimo no cambia de actualizacion y vuelve con la misma lista de canales y el mismo sotfware...
NO me sirvio este metodo.
Sigue HECHIZADO.
« Última modificación: 24/12/2012, 22:42 por PPJUANA »

11/02/2013, 01:12Respuesta #16

Desconectado leonelv

Buen día a todos, de acuerdo al tutorial presentado en éste foro para hacer el Recovery con los pasos del compañero Lanfrancot, me he visto en el dilema que todo lo realizado ha quedado igual de fallido al resultado luego del apagón, ese es mi caso particularmente (para no generalizar detalles y algún problema claro está); el trabajo lo realice en un Azbox Brabissimo Twin-Chino, para realizar el procedimiento he utilizado la actualización de Sep. 28 del 2012, utilice un S.O. W-XP sp3 y obviamente por medio del puerto RS 232 realicé el procedimiento, el proceso luego fue seguido de una actualización a Enero 30 de 2013, al equipo se le conecto las 2 antenas satelitales -Amazonas e Hispasat- con tal que lo único que logro ver son los canales en HD pero el resto de la parrilla normal no, cargando aproximadamente 260 canales y de ellos son solo 20 canales los que se pueden ver -canales HD-  y algunos repetidos, los datos que arroja el sistema del equipos son:
Bootloader - 0.1.0 - 03/11/2010
Firmware  - A.2 - 01/30/2013
Userdb - 1.0.0 - 01/30/2013

Mi inquietud es donde he estado errando en el proceso antes, durante o después del mismo o que es lo que se debe hacer, debido a que antes del apagón de Octubre se podían ver todos los canales de la parrilla y luego de aquel apagón no he podido ver los canales ni con las actualizaciones utilizadas, ahora los canales normales -canales que se podían ver- aparecen con el dato CAS: -CON en el momento de seleccionar o sintonizarlos y los que se pueden ver muestran el dato CAS : FTA.

Altamente agradecido a la atención brindada y espero una ayuda de los compañeros del foro.

Nota : Las entradas a los tuner de los cables coaxial los he invertido en prueba al procedimiento pero sigue igual el problema.

11/02/2013, 06:21Respuesta #17

Desconectado Lanfrancot

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buen día a todos, de acuerdo al tutorial presentado en éste foro para hacer el Recovery con los pasos del compañero Lanfrancot, me he visto en el dilema que todo lo realizado ha quedado igual de fallido al resultado luego del apagón, ese es mi caso particularmente (para no generalizar detalles y algún problema claro está); el trabajo lo realice en un Azbox Brabissimo Twin-Chino, para realizar el procedimiento he utilizado la actualización de Sep. 28 del 2012, utilice un S.O. W-XP sp3 y obviamente por medio del puerto RS 232 realicé el procedimiento, el proceso luego fue seguido de una actualización a Enero 30 de 2013, al equipo se le conecto las 2 antenas satelitales -Amazonas e Hispasat- con tal que lo único que logro ver son los canales en HD pero el resto de la parrilla normal no, cargando aproximadamente 260 canales y de ellos son solo 20 canales los que se pueden ver -canales HD-  y algunos repetidos, los datos que arroja el sistema del equipos son:
Bootloader - 0.1.0 - 03/11/2010
Firmware  - A.2 - 01/30/2013
Userdb - 1.0.0 - 01/30/2013

Mi inquietud es donde he estado errando en el proceso antes, durante o después del mismo o que es lo que se debe hacer, debido a que antes del apagón de Octubre se podían ver todos los canales de la parrilla y luego de aquel apagón no he podido ver los canales ni con las actualizaciones utilizadas, ahora los canales normales -canales que se podían ver- aparecen con el dato CAS: -CON en el momento de seleccionar o sintonizarlos y los que se pueden ver muestran el dato CAS : FTA.

Altamente agradecido a la atención brindada y espero una ayuda de los compañeros del foro.

Nota : Las entradas a los tuner de los cables coaxial los he invertido en prueba al procedimiento pero sigue igual el problema.

El firmware de Septiembre tiene problemas con la actualización via usb, así que probablemente algo de este bug puede estar afectándote. Instala el firmware del 17 de Febrero del 2012 y luego prueba a instalar el del 30 de Enero del 2013, verás que te resultará. Además tienes que activar el SKS accediendo a través del menú y pulsando 7777, luego en la ventana que te aparecerá deberas seleccionar el menú SDS, activar la función y luego aplicar los cambios. Verás que resultará.

En el foro se encuentra el FW del 17 Febrero 2012 (Ver. A.2.14300).

Espero resuelvas, saludos.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES