Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema azbox bravissimo twin nagra3  (Leído 11447 veces)

16/11/2012, 03:57

Desconectado danito82

messageicon

Problema azbox bravissimo twin nagra3

« en: 16/11/2012, 03:57 »
Hola amigos,

Les cuento que estoy con un problema con el deco bravissimo twin, me baje la actualizacion de octubre y segui los pasos que indican para la actualizacion, pero me pasaron algunas cosas super raras. La primera, inmediatamente despues de actualizarlo se me quedo la pantalla negra, resulta que algo pasa con la configuracion del deco que no me reconoce el cable HDMI, asi que me toco conectar el cable normal para ver la pantalla del menu, y para que vuelva a funcionar le corri de nuevo la actualizacion y ya pude usar el cable HDMI de nuevo. Luego, al momento de seleccionar los satelites le mande la busqueda en el amazonas, agregue el tp que faltaba y aun asi solo me saca como 70 canales, pero ninguno funciona, todos encriptados. mientras que en el Hispa no sale ningun canal, ademas en senal y fuerza casi no sale nada, cabe mencionar que antes del apagon tenia buena fuerza y senal e incluso los canales HD funcionaban, asi que en este caso no tengo idea que hacer.
Si alguien puede recomendarme algo les agradecere, ya que he leido el foro pero no he encontrado aun una solucion.

Gracias!!!

16/11/2012, 12:57Respuesta #1

Desconectado oskivi

messageicon

Re: Problema azbox bravissimo twin nagra3

« Respuesta #1 en: 16/11/2012, 12:57 »
Aquí tienes una lectura que podrá ayudarte. Saludos

17/11/2012, 00:02Respuesta #2

Desconectado danito82

messageicon

Re: Problema azbox bravissimo twin nagra3

« Respuesta #2 en: 17/11/2012, 00:02 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Aquí tienes una lectura que podrá ayudarte. Saludos

Gracias por tu ayuda, solamente que tengo un peque problema, resulta que no tengo el cable RS 232, en este caso tendria que hacer lo que me indicas mediante USB, aunque como indica la lectura resulta no ser tan efectivo, pero habria que hacer la prueba. Me podrias indicar como proceder con USB y que archivos deberia descargarme.
Gracias mil.

17/11/2012, 13:52Respuesta #3

Desconectado oskivi

messageicon
Re: Problema azbox bravissimo twin nagra3
« Respuesta #3 en: 17/11/2012, 13:52 »
Estimado Danito,mira, te recomiendo esto, mira si en información tienes éstos parámetros:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Si los tienes, mira primero una señal que sea FTA, Canal Capital, por ejemplo, si lo recepcionas bien, si la velocidad de cambio de canales es la normal, si tu Control Remoto se comunica bien con el receptor, entonces no necesitas hacer recovery, el problema está en la configuración, puede ser SKS o IKS, etc. Mira primero ésto, que seguiré por aquí. Me contestas.

Por si no tienes los parámetros anteriores te paso la última actualización, que deberás hacer entonces por USB, pero aún no la hagas, primero confirmame lo pedido. Luego te guiaré. Saludos

20/11/2012, 20:47Respuesta #4

Desconectado jankus

messageicon
Re: Problema azbox bravissimo twin nagra3
« Respuesta #4 en: 20/11/2012, 20:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola amigos,

Les cuento que estoy con un problema con el deco bravissimo twin, me baje la actualizacion de octubre y segui los pasos que indican para la actualizacion, pero me pasaron algunas cosas super raras. La primera, inmediatamente despues de actualizarlo se me quedo la pantalla negra, resulta que algo pasa con la configuracion del deco que no me reconoce el cable HDMI, asi que me toco conectar el cable normal para ver la pantalla del menu, y para que vuelva a funcionar le corri de nuevo la actualizacion y ya pude usar el cable HDMI de nuevo. Luego, al momento de seleccionar los satelites le mande la busqueda en el amazonas, agregue el tp que faltaba y aun asi solo me saca como 70 canales, pero ninguno funciona, todos encriptados. mientras que en el Hispa no sale ningun canal, ademas en senal y fuerza casi no sale nada, cabe mencionar que antes del apagon tenia buena fuerza y senal e incluso los canales HD funcionaban, asi que en este caso no tengo idea que hacer.
Si alguien puede recomendarme algo les agradecere, ya que he leido el foro pero no he encontrado aun una solucion.

Gracias!!!

Hola
No se si te sirve a esta fecha, pero para aquellos que vienen a revisar los foros.
Estos equipos vienen preconfigurados en sistema PAL.
Debes conectarlos con cable RCA en una tv normal, no lcd, ni plasma.
Si aún está en negro la pantalla enciéndelo de nuevo, quitando la corriente.
Aún conectándolo en RCA la pantalla sigue en movimiento, en blanco y negro.
Deberás hacer la configuración con la pantalla en movimiento, pero no te preocupes que es facil. Cualquier error, enciéndelo de nuevo.
Sigue estos pasos...
Mueve el cursor al último ícono de la izquierda (preferencias)
Desplaza el cursor para abajo.
Desplaza el cursor a la izquierda. Ahí debe parpadear y colocar la imagen a color. Llévala a "By Native TV" no a "Source"
Coloca nuevamente tus conexiones HDMI y listo.

Espero que te sirva, pero esta ha sido mi experiencia...

Sobre la segunda parte de tu caso, hay veces que los bines no se cargan bien. Pendiente que se a de fuente confiable.

Saludos

28/01/2013, 03:58Respuesta #5

Desconectado joseh65

messageicon
Re: Problema azbox bravissimo twin nagra3
« Respuesta #5 en: 28/01/2013, 03:58 »
hola buenas noches amigos de foros key . a continuacion expongo mi caso , tengo un deco twin bravissimo moozca , en diciembre mi deco se quedaban pegados los canales , tenia que reiniciar y reiniciar porque si lo apagaga y prendia se quedaba pegado , tenia que desconectar la corriente y volver a conectarla , luego en la actualizacion de diciembre el deco cuando hacia busqueda ciega se quedaba pegado por la mitad o se reiniciaba lo e reiniciado de fabrica en system , cuando le meto la actualizacion de diciembre se reinicia compre el cable usb , no se usarlo me dicen que tengo que hacer recovery pueden ayudarme porfavor que debo hacer gracias

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
2140 Vistas
Último mensaje 05/05/2012, 15:02
por eskorsario
normal_post * 1 Respuestas
5235 Vistas
Último mensaje 27/05/2012, 22:23
por Gringate
normal_post * 3 Respuestas
3976 Vistas
Último mensaje 10/06/2012, 07:51
por narfsort
normal_post * 4 Respuestas
4452 Vistas
Último mensaje 29/05/2012, 00:58
por EthanSnake06
normal_post * 3 Respuestas
20755 Vistas
Último mensaje 04/06/2012, 19:18
por suacom
normal_post * 1 Respuestas
2473 Vistas
Último mensaje 28/07/2012, 23:24
por TORMENTA-TV
normal_post_locked * 1 Respuestas
295 Vistas
Último mensaje 04/06/2015, 09:48
por Unamigo
normal_post * 4 Respuestas
1093 Vistas
Último mensaje 16/06/2016, 04:33
por michelcar
hot_post * 15 Respuestas
2385 Vistas
Último mensaje 08/10/2016, 20:14
por george1980
normal_post * 5 Respuestas
1017 Vistas
Último mensaje 14/11/2016, 02:57
por jshua



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES