Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con Azbox Brabissimo Twin ( Original )  (Leído 1394 veces)

05/03/2013, 23:53

Conectado michelcar

Saludos, a todos los foreros y ojalas me puedan ayudar sede hace ya poco tiempo el decodificador se me pega y no obedece, ningún comando ,debo desenchufar para poder volver a ver esto ocurre debes en cuando espero sus ayudas.

06/03/2013, 00:36Respuesta #1

Desconectado mjbv64

messageicon

Re: Problema con Azbox Brabissimo Twin ( Original )

« Respuesta #1 en: 06/03/2013, 00:36 »
Amigo te recomiendo reinstalar la ultima actualizacion y revizar la temperatura del equipo, yo les tengo instalado un fan cooler para enfriarlos ya que calientan mucho, suerte

06/03/2013, 23:11Respuesta #2

Conectado michelcar

messageicon

Re: Problema con Azbox Brabissimo Twin ( Original )

« Respuesta #2 en: 06/03/2013, 23:11 »
Saludos , compañero pero ya tengo un cooler pero pasa igual lo tengo con la ultima actualizacion gracias por tu gesto

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES