Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con azbox bravissimo wifi  (Leído 5218 veces)

03/12/2012, 22:49

Desconectado zeusjm

messageicon

Problema con azbox bravissimo wifi

« en: 03/12/2012, 22:49 »
Buenas tardes nuevamente amigos de forokeys.

Tengo un problema desde que actualice mi deco con la ultima actualización disponible. desde ese momento al encender entraba en el menú y decía no channel repetidas veces sin dejar que yo lograra colocar los canales ni cargar mis configuraciones normales como siempre hago, en vista de eso le coloque el respaldo que previamente había realizado mediante el cable rs232 para que quedara como antes de la actualización para mi sorpresa ya no dice no channel pero se coloca en el menú de canales (como cuando uno le da a ok) y se sale repetidas veces, intente colocar con el cable rs232 otras versiones del firmware que ya había utilizado en otras ocasiones y con los mismos resultados, si tienen alguna idea sera bienvenida.

Gracias de antemanos a todos por la ayuda.

03/12/2012, 22:54Respuesta #1

Desconectado oskivi

messageicon

Re: Problema con azbox bravissimo wifi

« Respuesta #1 en: 03/12/2012, 22:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes nuevamente amigos de forokeys.

Tengo un problema desde que actualice mi deco con la ultima actualización disponible. desde ese momento al encender entraba en el menú y decía no channel repetidas veces sin dejar que yo lograra colocar los canales ni cargar mis configuraciones normales como siempre hago, en vista de eso le coloque el respaldo que previamente había realizado mediante el cable rs232 para que quedara como antes de la actualización para mi sorpresa ya no dice no channel pero se coloca en el menú de canales (como cuando uno le da a ok) y se sale repetidas veces, intente colocar con el cable rs232 otras versiones del firmware que ya había utilizado en otras ocasiones y con los mismos resultados, si tienen alguna idea sera bienvenida.

Gracias de antemanos a todos por la ayuda.

Estimado Zeusjm, utilizas SKS o IKS, y a partir de qué actualización has experimentado problemas. Saludos.

03/12/2012, 23:26Respuesta #2

Desconectado zeusjm

messageicon

Re: Problema con azbox bravissimo wifi

« Respuesta #2 en: 03/12/2012, 23:26 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Estimado Zeusjm, utilizas SKS o IKS, y a partir de qué actualización has experimentado problemas. Saludos.

Estimado disculpe por no haber puesto esos detalles.

Utilizo iks (aunque al actualizar no me dejo nunca activarlo)

las versiones de firmware son la de noviembre 2012 (Azbox bravissimo wifi_osd_apple_south_america_20121102_l ed_A.2.19583-maz.abs) (con esta empezo el problema)
Luego regrese a la del 3/7/2012 (Bravissimo Wifi_ss831_osd_apple_south_america-GZ1111008-20120701.zip)



ambas publicadas en este mismo foro.

04/12/2012, 12:21Respuesta #3

Desconectado oskivi

messageicon
Re: Problema con azbox bravissimo wifi
« Respuesta #3 en: 04/12/2012, 12:21 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes nuevamente amigos de forokeys.

Tengo un problema desde que actualice mi deco con la ultima actualización disponible. desde ese momento al encender entraba en el menú y decía no channel repetidas veces sin dejar que yo lograra colocar los canales ni cargar mis configuraciones normales como siempre hago, en vista de eso le coloque el respaldo que previamente había realizado mediante el cable rs232 para que quedara como antes de la actualización para mi sorpresa ya no dice no channel pero se coloca en el menú de canales (como cuando uno le da a ok) y se sale repetidas veces, intente colocar con el cable rs232 otras versiones del firmware que ya había utilizado en otras ocasiones y con los mismos resultados, si tienen alguna idea sera bienvenida.

Gracias de antemanos a todos por la ayuda.

Estimado Zeusjm, mi comentario es que debería empezar de cero con su equipo, dejarlo "de fábrica" y hacerlo trabajar para lo cual fué hecho, FTA, luego que esté satisfecho con su funcionamiento, recién instale la última actualización, para mejor comprensión de lo que le estoy comentando hice una lectura, de la cual le paso el link, quedo a la espera de su info a ver si lo soluciono. Saludos

PD, aúnque dice "receptores clones" éste método sirve para todos los receptores, originales y clones, pues es la única forma de saber si nuestros receptores funcionan o nó, ya que sus tuners son extremadamente delicados y se queman con facilidad si cablea, o conecta cables, con el receptor encendido o aún en stand by.

04/12/2012, 21:56Respuesta #4

Desconectado zeusjm

messageicon
Re: Problema con azbox bravissimo wifi
« Respuesta #4 en: 04/12/2012, 21:56 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Estimado Zeusjm, mi comentario es que debería empezar de cero con su equipo, dejarlo "de fábrica" y hacerlo trabajar para lo cual fué hecho, FTA, luego que esté satisfecho con su funcionamiento, recién instale la última actualización, para mejor comprensión de lo que le estoy comentando hice una lectura, de la cual le paso el link, quedo a la espera de su info a ver si lo soluciono. Saludos

PD, aúnque dice "receptores clones" éste método sirve para todos los receptores, originales y clones, pues es la única forma de saber si nuestros receptores funcionan o nó, ya que sus tuners son extremadamente delicados y se queman con facilidad si cablea, o conecta cables, con el receptor encendido o aún en stand by.

Estimado Oskivi como le comente antes luego de que empezara el problema deje el deco con la configuración de fabrica y no funciono, le coloque las otras actualizaciones y sigue presentando el mismo problema, el cual es que sin canales, sin ninguna configuración, el deco dice repetidamente "no channel" y no me deja hace ninguna configuración ni hacer búsqueda de canales. intente poniéndole el respaldo de los canales que yo ya tenia y lo que ocurre es que empieza a aparece el listado de canales, se selecciona uno entra en el canal y nuevamente se va al listado de canales, de igual forma no me deja configurar nada ni ver ningún canal.

PD: ¿ Podría enviarme el link del que habla?
PD2: Gracias por la ayuda espero que entre todos logremos resolver el problema y si a alguien mas le ocurre algo parecido encontremos como solucionarlo y que le sea de provecho a todos.

04/12/2012, 22:05Respuesta #5

Desconectado oskivi

messageicon
Re: Problema con azbox bravissimo wifi
« Respuesta #5 en: 04/12/2012, 22:05 »
Cierto si, no le pase el archivo, disculpe. Hoy salió una nueva actualización.

04/12/2012, 22:16Respuesta #6

Desconectado zeusjm

messageicon
Re: Problema con azbox bravissimo wifi
« Respuesta #6 en: 04/12/2012, 22:16 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Cierto si, no le pase el archivo, disculpe. Hoy salió una nueva actualización.
gracias por el archivo ya lo voy a leer.

04/12/2012, 22:30Respuesta #7

Desconectado zeusjm

messageicon
Re: Problema con azbox bravissimo wifi
« Respuesta #7 en: 04/12/2012, 22:30 »
Leída la información, muy interesante justo con ese método fue que realice los upgrades ya que por usb desde el menú el error no me lo permite. gracias de todas formas, buscare la nueva actualización que menciono antes a ver si corro con suerte....

04/12/2012, 23:29Respuesta #8

Desconectado zeusjm

messageicon
Re: Problema con azbox bravissimo wifi
« Respuesta #8 en: 04/12/2012, 23:29 »
Bueno, actualizar a la version del 4 de diciembre tampoco resolvió el problema si alguien tiene alguna idea o necesitan que monte un vídeo de como es el error uds me dices y lo hago...


Saludos a todos.

09/12/2012, 23:35Respuesta #9

Desconectado zeusjm

messageicon
Re: Problema con azbox bravissimo wifi
« Respuesta #9 en: 09/12/2012, 23:35 »
Bueno aun nada que logro solucionar el problema si alguien tiene alguna idea es bienvenida.


10/12/2012, 18:30Respuesta #10

Desconectado oskivi

messageicon
Re: Problema con azbox bravissimo wifi
« Respuesta #10 en: 10/12/2012, 18:30 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno aun nada que logro solucionar el problema si alguien tiene alguna idea es bienvenida.


La verdad que me deja sin poder comentarle otras formas de recuperar su receptor.
Mi recomendación sería que nuevamente lo deje de fabrica, en Lista de Satélites tilde Amazonas, en Lista de transponders agregue 11808 H 28887, que son señales de Aparecida TV, y otras dos señales que son FTA, no es un transponder fuerte es medio, pero debería tener señal, también podría añadir tp´s fuertes, 11342 - 11382 - 11422 todos con 28888 de Simbol Rate, que aúnque los vea encriptados, la señal igual la tiene que recibir por transponder, no busque emisoras, busque intensidad de señal en esos transponders siempre en lista de transponders, pase por todos a ver si alguno tiene señal, para que ésto?, para saber con certeza que su estación receptora está bien apuntada y recibiendo señal. Y por último apretando F2, en configuración de antena, deje una antena sola (single) y Lnb activado. Si acaso no tiene señal, desconecte su receptor, revise todas las conexiones, y conectando nuevamente el receptor, intente mover su antena, pués no hay otra que, por no estár debidamente apretada, o por vientos fuertes, o por ramas que le han caído, se ha corrido de su posición y deberá apuntarla nuevamente.
Me deja preocupado pués en ésto no hay magia ni nada por el estilo, son aparatos de mucha tecnología es cierto, pero debería estár recibiendo señales, que las pueda desencriptar o no, bueno, ese sería el siguiente paso. Quedo a la espera de sus resultados. Lo Saludo.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES