Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con grabado en el bravissimo 61w+iks  (Leído 2554 veces)

30/03/2013, 00:17

Desconectado Josemanc

messageicon

Problema con grabado en el bravissimo 61w+iks

« en: 30/03/2013, 00:17 »
Hola amigos. Gacias por la bienvenida. Soy nuevo en este foro pero tengo mucha expericncia en foros en general.

Por ahi esta mi presentacion: Se las recomiendo  ;)

Les escribo por que tengo un problema. Hice una busqueda pero no pude encontrar respuesta a este problema. Tengo un Bravissimo twin con su ultima actualizacion. Esta en 61w e iks. Hasta ahora puedo ver HD y SD sin problemas. Tengo conectado un Disco duro externo de 250 Gb y tengo el Timeshift activado. El problema es que cuando pauso la programacion para buscar algun refrigerio, al momento de despausarla: solo se puede ver unos segundos. Despues de eso se congela el audio y el video. Puedo ir a menu y exit y vuelvo a la transmision en tiempo real, pero no nunca puedo ver lo que grabe. Ayudenme, mi deco no me deja buscar refrigerios.. je je je.
Hablando serio: alguien ha tenido esta falla?

 

30/03/2013, 00:19Respuesta #1

Desconectado Josemanc

messageicon

Re: Problema con grabado en el bravissimo 61w+iks

« Respuesta #1 en: 30/03/2013, 00:19 »
Me he percatado en el menu de canales puedo usar el timeshift sin problemas en los canales que no tienen el signo de "$". tambien he probado con un pendribe de 16Gb pero tengo el mismo resultado. Que podria estar sucediendo?

30/03/2013, 01:38Respuesta #2

Desconectado Josemanc

messageicon

Re: Problema con grabado en el bravissimo 61w+iks

« Respuesta #2 en: 30/03/2013, 01:38 »
Nadie ha tenido este problema?

30/03/2013, 15:30Respuesta #3

Desconectado Josemanc

messageicon
Re: Problema con grabado en el bravissimo 61w+iks
« Respuesta #3 en: 30/03/2013, 15:30 »
Huy, muchos han visto y nadie ha aportado al tema..   :-\   >  :(   :'(

Bueno, ayer descubri que puedo grabar sin problemas los canales que no tienen el "$". Con el editor de Canales "AZ-Editor"puedo quitar el signo de "$" que quiere decir scrambled. Luego de eso puedo grabar. ya me autoresolvi el problema. Gracias a los que leyeron el tema.

P.D: si hay alguna mejor manera de quitar el signo de scrambled ($) avisenme..

Saludos...


30/03/2013, 18:20Respuesta #4

Conectado Unamigo

messageicon
Re: Problema con grabado en el bravissimo 61w+iks
« Respuesta #4 en: 30/03/2013, 18:20 »
 Ahora que traje a la sección de tu deco, quizás obtengas respuesta.
 Saludos.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES