Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema con los tuners del bravoo+  (Leído 2952 veces)

10/08/2012, 03:21

Desconectado full_nachito

messageicon

problema con los tuners del bravoo+

« en: 10/08/2012, 03:21 »
porfavor agradeceria que alguien me pudiera ayudar,anoche estaba mirando el resumen las olimpiadas cuando derrepente mi deco de un momento para otro me aparecio en mi television "sin señal" entonces aprete inf pq me parecio demasiado raro cuando derrepente las barras d señal estaban muertas tanto del chispa como del amaz lo primero que pense es que le paso algo a mis platos pero probando con otro deco todo estaba perfecto si alguien tiene o tubo el mismo problema agradeceria saber si pudieron darle solucion y si fue asi me gustaria saber que hicieron pq ya probe intentando volverlo d fabrica y nada me funciona lo ultimo que voy a hacer es buscar el loader y volverle a cargar el sistema esperando que no sea la tarjeta de los tuner me despido muy cordialmente de todos los foreros esperando que todos esten disfrutando del hermoso mundo del "Fta" ya q por el momento yo no puedo un abrazo a todos espero respuestas si son tan amables

10/08/2012, 16:43Respuesta #1

Desconectado luigimaldini

messageicon

Re: problema con los tuners del bravoo+

« Respuesta #1 en: 10/08/2012, 16:43 »
Bueno amigo yo de momento tampoco disfruto del FTA no por un problema como el tuyo sino porque espero unos meses un equipo que dijeron me van a traer,jejeje. Bueno ahora en serio, si dices que con ese receptor bravo+ no hace nada y con otro si, evidentemente algo raro le pasa a ese deco, como bien dices hiciste la configuracion de fabrica y tampoco hace nada, no soy un ingeniero en la materia pero supongo que tienes la posiblidad de meterle el firmware original atraves de rs232, si es asi hazlo y comenta como quedo el deco. Saludos.

14/08/2012, 01:16Respuesta #2

Desconectado ruwal

messageicon

Re: problema con los tuners del bravoo+

« Respuesta #2 en: 14/08/2012, 01:16 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
porfavor agradeceria que alguien me pudiera ayudar,anoche estaba mirando el resumen las olimpiadas cuando derrepente mi deco de un momento para otro me aparecio en mi television "sin señal" entonces aprete inf pq me parecio demasiado raro cuando derrepente las barras d señal estaban muertas tanto del chispa como del amaz lo primero que pense es que le paso algo a mis platos pero probando con otro deco todo estaba perfecto si alguien tiene o tubo el mismo problema agradeceria saber si pudieron darle solucion y si fue asi me gustaria saber que hicieron pq ya probe intentando volverlo d fabrica y nada me funciona lo ultimo que voy a hacer es buscar el loader y volverle a cargar el sistema esperando que no sea la tarjeta de los tuner me despido muy cordialmente de todos los foreros esperando que todos esten disfrutando del hermoso mundo del "Fta" ya q por el momento yo no puedo un abrazo a todos espero respuestas si son tan amables

Uffffffffff!!!!!!!!!!!!!!!!!! Estoy de acuerdo con luigimaldini. En este Link hay un manual creado por mi, espero que te ayude (quítale los 5 asteriscos): h*t*t*p://w*ww.4*shared.com/rar/CLuv-yG-/MANUAL_PARA_RECUPERAR_RECEPTOR.html
Si no lo solucionas, lamento tener que decirte que el problema es electrónico.- Saludos


14/08/2012, 01:21Respuesta #3

Desconectado luigimaldini

messageicon
Re: problema con los tuners del bravoo+
« Respuesta #3 en: 14/08/2012, 01:21 »
Bueno esperemos que el amigo solucione el problema, comenta como te fue compañero. Saludos.

19/08/2012, 20:47Respuesta #4

Desconectado full_nachito

messageicon
Re: problema con los tuners del bravoo+
« Respuesta #4 en: 19/08/2012, 20:47 »
bueno muchas gracias por responder a mi hilo,comentarles que  formatee el deco a su version original y nada el problema siguio en lo mismo por suerte el equipo tenia garantia y lo deje en la tienda donde me vendieron para que ellos me solucionen el asunto ya que revisando e indagando por ahi puedo decir que el problema viene a ser electrico mas comunmente llamado "soldadura fria" que se soluciona resoldando todas las soldaduras de los tunners,pero como todavia gozo d la garantia no me anime a abrir el deco por miedo a hecharY
lo a perder ya q no vale la pena hacerlo si todavia el equipo tiene garantia para los que tengan el problema y ya no sepan que hacer les recomiendo despues d llevar a cabo todo el recovery y el problema persiste solo se trata d pequeñas soldaduras que vienen defectuosas y siendo ese el problema es de facil solucion si eres bueno con la soldadura te sera facil reconoser las partes y donde nesecitan ser refaccionado dicho punto d soldadura o en todo caso llevar el equipo donde un tecnico capacitado para que realice dicha accion suerte a los que tengan ese tipo de problemas en cuanto recoja el equipo preguntare cual fue el problema y dar mas datos para todos los foreros saludos cordiales a todos 

23/08/2012, 04:44Respuesta #5

Desconectado ruwal

messageicon
Re: problema con los tuners del bravoo+
« Respuesta #5 en: 23/08/2012, 04:44 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
bueno muchas gracias por responder a mi hilo,comentarles que  formatee el deco a su version original y nada el problema siguio en lo mismo por suerte el equipo tenia garantia y lo deje en la tienda donde me vendieron para que ellos me solucionen el asunto ya que revisando e indagando por ahi puedo decir que el problema viene a ser electrico mas comunmente llamado "soldadura fria" que se soluciona resoldando todas las soldaduras de los tunners,pero como todavia gozo d la garantia no me anime a abrir el deco por miedo a hecharY
lo a perder ya q no vale la pena hacerlo si todavia el equipo tiene garantia para los que tengan el problema y ya no sepan que hacer les recomiendo despues d llevar a cabo todo el recovery y el problema persiste solo se trata d pequeñas soldaduras que vienen defectuosas y siendo ese el problema es de facil solucion si eres bueno con la soldadura te sera facil reconoser las partes y donde nesecitan ser refaccionado dicho punto d soldadura o en todo caso llevar el equipo donde un tecnico capacitado para que realice dicha accion suerte a los que tengan ese tipo de problemas en cuanto recoja el equipo preguntare cual fue el problema y dar mas datos para todos los foreros saludos cordiales a todos 

Por desgracia, los chinos en el afán de minimizar costos, usan un tipo de soldadura compuesta de 40% de estaño y 60% de plomo, cuando tendría que ser al revés. No me estraña eso de la "soldadura fría"; es muy común dado que el plomo es muy quebradizo. En equipos electrónicos de buena calidad, este problema se presenta después de muchos años de uso.- Me alegra que hayas solucionado el problema.- Saludos

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1368 Vistas
Último mensaje 06/01/2009, 13:55
por josagi
normal_post * 0 Respuestas
1614 Vistas
Último mensaje 03/01/2011, 14:28
por josagi
normal_post * 2 Respuestas
6758 Vistas
Último mensaje 01/02/2012, 14:00
por feno01
normal_post * 3 Respuestas
7776 Vistas
Último mensaje 26/11/2011, 11:20
por suacom
normal_post * 2 Respuestas
1347 Vistas
Último mensaje 10/02/2012, 08:24
por duke
normal_post * 0 Respuestas
3864 Vistas
Último mensaje 27/02/2012, 04:29
por machicator
normal_post * 5 Respuestas
513 Vistas
Último mensaje 20/03/2012, 09:43
por meca2123
normal_post * 0 Respuestas
1701 Vistas
Último mensaje 04/06/2012, 15:23
por CARLOSE71
normal_post * 6 Respuestas
3819 Vistas
Último mensaje 21/06/2012, 17:40
por fabianlo
normal_post * 0 Respuestas
766 Vistas
Último mensaje 15/05/2015, 01:52
por cdc_pucho



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES