Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas con Azbox Bravissimo Twin.  (Leído 3124 veces)

Registrado:
16/02/2013
Gracias:
0/0
Mensajes
5
Tengo un receptor Azbox Bravissimo Twin clon original desde hace un año. Siempre lo he actualizado con el bin original y me habia funcionado muy bien. Actualmente tiene la actualización de marzo 2013 y me abren los canales perfectamente, pero al tratar de meterle cualquier actualización, incluso la del mes de abril me aparece un mensaje que dice Archivo no válido. El deco sigue abriendo los canales, pero no me permite actualizar. Agradezco cualquier información que me puedan brindar referente a este problema. Saludos
Registrado:
31/07/2009
Gracias:
0/1
Mensajes
19
Amigo cdrosa lo que paso fue que instalastes el archivo de marzo para clones, ahora debes instalar el archivo de abril via puerto serial para que te quede de nuevo original, eso nos paso a muchos aca en el foro si revisas hay bastante informacion sobre ese detalle en los post de abril que fue cuando la mayoria se dio cuenta de lo que paso
Registrado:
16/02/2013
Gracias:
0/0
Mensajes
5
Muchas gracias por la info amigo lunique.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES