Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Re: Ayuda reinicio azbox hd premium booting load  (Leído 9366 veces)

Registrado:
09/09/2012
Gracias:
0/0
Mensajes
3
Hace una semana le instale el OpenRSI a mi AZBox Premium HD+ y se quedo en booting de OpenRSI.
Quiero saber si hay alguna forma de recuperar su antiguo sistema de OpenSAT. Tenia el firm (azbox-0.9.5309-patch.bin), creo que realice una estupidez al instalar el OpenRSI, ahora mi receptor no carga se queda en booting de OpenRSI y la pantalla del Televisor se queda en negro ósea oscuro no aparece ninguna imagen. Enciende normal en el pequeño visor que tiene dice booting de OpenRSI y se queda ahi no carga el sistema.
Quiero saber si tiene solución o es que ya no sirve mi decodificador.

ESpero su ayuda para poder reparar mi deco, espero me ayuden y me brinden asesoria para poder reparar mi deco.   
Registrado:
22/01/2008
Gracias:
777/211
Mensajes
74405
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hace una semana le instale el OpenRSI a mi AZBox Premium HD+ y se quedo en booting de OpenRSI.
Quiero saber si hay alguna forma de recuperar su antiguo sistema de OpenSAT. Tenia el firm (azbox-0.9.5309-patch.bin), creo que realice una estupidez al instalar el OpenRSI, ahora mi receptor no carga se queda en booting de OpenRSI y la pantalla del Televisor se queda en negro ósea oscuro no aparece ninguna imagen. Enciende normal en el pequeño visor que tiene dice booting de OpenRSI y se queda ahi no carga el sistema.
Quiero saber si tiene solución o es que ya no sirve mi decodificador.

ESpero su ayuda para poder reparar mi deco, espero me ayuden y me brinden asesoria para poder reparar mi deco.  

saludos amigo raydon2000

tu primer mensaje en el foro aqui:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

de paso te lees:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

y ya puedes circular por el foro
Registrado:
09/09/2012
Gracias:
0/0
Mensajes
3
Hola amigos del Foro Les pido Su ayuda
Hace una semana le instale el OpenRSI a mi AZBox Premium HD+ y se quedo en booting de OpenRSI.
Quiero saber si hay alguna forma de recuperar su antiguo sistema de OpenSAT. Tenia el firm (azbox-0.9.5309-patch.bin), creo que realice una estupidez al instalar el OpenRSI, ahora mi receptor no carga se queda en booting de OpenRSI y la pantalla del Televisor se queda en negro ósea oscuro no aparece ninguna imagen. Enciende normal en el pequeño visor que tiene dice booting de OpenRSI y se queda ahi no carga el sistema.
Quiero saber si tiene solución o es que ya no sirve mi decodificador.

ESpero su ayuda para poder reparar mi deco, espero me ayuden y me brinden asesoria para poder reparar mi deco.   
Registrado:
24/12/2010
Gracias:
91/7424
Mensajes
118654
Bueno, ya veo que has cumplido con la norma del foro de realizar tu presentación.

Creo que tu receptor puede ser recuperado y debes realizar un recovery para ello.

Te pongo un enlace donde solicitaste ayuda, y donde las ayudas estaban presentes para bajar la información y realizar los ajustes.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

En este enlace tienes los datos de: El software que necesita tu pc - El ultimo manager para Azbox HD - Instructivo como realizar el recovery

Otro enlace puede ser:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

En este ultimo enlace dice como recuperar decos en booting.

La opcion es tuya, leer, investigar como se realiza el recovery con los instructivos disponibles los cuales dicen que necesitas un cable Null Moden RS 232 una pc etc.

Esperamos que te sean de utilidad, y estos temas deben ser tratados estrictamente dentro de los hilos del foro.

Saludos.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 3 Respuestas
6771 Vistas
Último mensaje 23/05/2011, 22:01
por CALVO
normal_post * 4 Respuestas
13627 Vistas
Último mensaje 19/12/2011, 14:40
por chicolike
normal_post * 0 Respuestas
1234 Vistas
Último mensaje 05/08/2015, 15:53
por Mr_GoodKat
normal_post * 3 Respuestas
2723 Vistas
Último mensaje 31/08/2015, 21:49
por Mr_GoodKat
normal_post * 0 Respuestas
854 Vistas
Último mensaje 29/11/2015, 21:46
por santrino
normal_post * 5 Respuestas
2357 Vistas
Último mensaje 12/08/2016, 05:35
por jos82
hot_post * 22 Respuestas
6465 Vistas
Último mensaje 14/03/2018, 13:45
por jos82
normal_post * 1 Respuestas
652 Vistas
Último mensaje 25/01/2017, 12:40
por Pitingo
normal_post * 3 Respuestas
245 Vistas
Último mensaje 25/02/2018, 20:29
por jos82
normal_post_locked * 5 Respuestas
456 Vistas
Último mensaje 28/05/2018, 21:44
por cc125



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES