Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Re: AZBox Bravíssimo  (Leído 4029 veces)

09/12/2012, 18:18

Desconectado carlosmora

messageicon

Re: AZBox Bravíssimo

« en: 09/12/2012, 18:18 »
Estimados, podran confirmarme si hay una actualización de Diciembre.2012 del Firrmware del AZbox Bravissimo HD TWin?, yo tengo es la del 02.11.2012.

22/12/2012, 03:50Respuesta #1

Desconectado carlosmora

messageicon

Re: AZBox Bravíssimo

« Respuesta #1 en: 22/12/2012, 03:50 »
Estimados, quisiera saber si tienen la solución al siguiente problema que se me esta presentando. De Momento se congela la imagen en un canal por mucho rato, y al intentar cambiarlo a otros canales queda sin vision, lo que he tenido que hacer es sacarle la corriente y conectarla de nuevo, buscar la lista de satelites desmarcarlos y volverlos a marcar (Amazonas e Hispasat), Menu y Exit y allí recupero la señal, pero el problema es que es a cada rato que debo hacer eso para poder restaurar la señal.

22/12/2012, 04:10Respuesta #2

Desconectado murson

  • Técnico en Electrónica
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 2
  • -Recibida: 22
  • Mensajes: 625
messageicon

Re: AZBox Bravíssimo

« Respuesta #2 en: 22/12/2012, 04:10 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Estimados, quisiera saber si tienen la solución al siguiente problema que se me esta presentando. De Momento se congela la imagen en un canal por mucho rato, y al intentar cambiarlo a otros canales queda sin vision, lo que he tenido que hacer es sacarle la corriente y conectarla de nuevo, buscar la lista de satelites desmarcarlos y volverlos a marcar (Amazonas e Hispasat), Menu y Exit y allí recupero la señal, pero el problema es que es a cada rato que debo hacer eso para poder restaurar la señal.

Es problema del software, mi amigo. Esperemos que corrijan eso a la brevedad.

22/12/2012, 22:16Respuesta #3

Desconectado cdvieira

messageicon
Re: AZBox Bravíssimo
« Respuesta #3 en: 22/12/2012, 22:16 »
A mi también me ocurre eso amigo, lo que hice es bajar un par de canales del tp 11972/H/27500 del chispasat que hace de llave de los códigos, entonces al congelarte la imagen buscas uno de esos canales como el canal TVU que está en FTA y enseguida toma la imagen de ese canal, luego buscas cualquier otro canal del amazonas activados en Nagra 3 o SD, esperas un poquito y se reactiva la señal. Espero te sirva amigo, y ya no tendrás necesidad de resetear tu deco!!...
Carlos.

23/12/2012, 16:37Respuesta #4

Desconectado Naveda

messageicon
Re: AZBox Bravíssimo
« Respuesta #4 en: 23/12/2012, 16:37 »
Amigo Cdvierira me podria explicar poco a poco como se bajan canales del tp del hispasat es que soy un poco nuevo en esto o deme un enlace que me de una guia. Mil gracias.

23/12/2012, 20:31Respuesta #5

Desconectado TurboPirate

messageicon
Re: AZBox Bravíssimo
« Respuesta #5 en: 23/12/2012, 20:31 »
Cosas del mismo idioma pero de localizaciones diferentes, je je je, OK en realidad aun no entiendo lo que preguntas pero me voy a dejar guiar por la lógica....
Quieres ver los canales del 30w verdad? OK si estamos hablando del mismo receptor Bravissimo Twin, una idea que me dio un gran amigo fue, el los settings de LNB 1 borra el Sat 30w, aNade un 30.1w Ponle el nombre que gustes, yo use Clone30w, haces los debidos seteos según tu "setup" y este 30.1w lo seteas como Puerto 1 o 2 donde sea que sabes que esta conectado a tu Diseq, entra tambien los datos de los TP manual y "Scan and Preset settings" así podrás ver los canales del 30w sin que te haga conflicto con LNB2 SDS, espero haya atinado a lo que preguntabas es mi mayor deseo colaborar y dar support a un forista.
Turbo

24/12/2012, 00:07Respuesta #6

Desconectado acrerega

messageicon
Re: AZBox Bravíssimo
« Respuesta #6 en: 24/12/2012, 00:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Estimados, quisiera saber si tienen la solución al siguiente problema que se me esta presentando. De Momento se congela la imagen en un canal por mucho rato, y al intentar cambiarlo a otros canales queda sin vision, lo que he tenido que hacer es sacarle la corriente y conectarla de nuevo, buscar la lista de satelites desmarcarlos y volverlos a marcar (Amazonas e Hispasat), Menu y Exit y allí recupero la señal, pero el problema es que es a cada rato que debo hacer eso para poder restaurar la señal.

Mira no se si sera el mismo problma pero te digo como solucione el mio.... se me congelaba la imagen mal todo el tiempo y le cambiaba de canal y luego se tildaba el equipo y la unica solucion era sacarle la corriente ... 
Solo era problemas de amperaje....  le tenia conectado el dongle wifi y me consumia mucha energia y el transfo que trae por defecto es muy bajo.. solo 2A .. asique hasta que me llega el nuevo transfo de 3A de china lo que hice fue conectarlo por CABLE RJ45 a internet y eliminar el usb wifi.... y se soluciono todo.. no se colgo mas....   
Si lo tenes por SKS tambien consume mucha energia al estar en doble sinto... asique es probable que tu transfo de 2A no sea suficiente... fijate de conseguir prestado alguno de mas de 3A y proba si se te soluciona el problema de tener que desconectarlo todo el tiempo... ya que lo tuyo es problema de corriente porque te deja tonto el equipo..

26/12/2012, 13:12Respuesta #7

Desconectado jhbetancor

messageicon
Re: AZBox Bravíssimo
« Respuesta #7 en: 26/12/2012, 13:12 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Estimados, quisiera saber si tienen la solución al siguiente problema que se me esta presentando. De Momento se congela la imagen en un canal por mucho rato, y al intentar cambiarlo a otros canales queda sin vision, lo que he tenido que hacer es sacarle la corriente y conectarla de nuevo, buscar la lista de satelites desmarcarlos y volverlos a marcar (Amazonas e Hispasat), Menu y Exit y allí recupero la señal, pero el problema es que es a cada rato que debo hacer eso para poder restaurar la señal.

Yo tengo el mismo problema con un Bravoo HD, te consulto cuando decis que tenes que desmarcar los satélites y volverlos a marcar es porque no tenés señal ?, porque a mi me pasó eso, luego de apagar y encenderlo varias veces, en un punto me sucedió que no tengo señal y moví la antena para todos lados y no tuve suerte, te consulto porque si es asi, intentaré lo que tu pones. de desmarcar y volver a marcar para ver si recupero la señal o será que tengo problemas con el lnb.
Gracias desde ya.

29/12/2012, 17:53Respuesta #8

Desconectado carlosmora

messageicon
Re: AZBox Bravíssimo
« Respuesta #8 en: 29/12/2012, 17:53 »
Gracias Acrerrega, creo que por allì va la solución, solo que de ese tema de electronica estoy en desconocimiento, imprimiré tus recomendaciones y las llevaré a un amigo a ver si se resuelve ese tema.

Abrazos y Feliz año 2013.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES