Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: s900 hd  (Leído 16835 veces)

17/12/2011, 13:37

Desconectado lasts

messageicon

s900 hd

« en: 17/12/2011, 13:37 »
Hola gente, soy en Chile y tengo un gran problema.
Compre un decodificador s900 hd plateado que claramente es un clon, el problema es que al instalarlo en mi casa todos los canalaes estaban encriptados y al instalarle una actualizacion se me fua a ASH.
Pude recuperarlo sin ningun problema gracias al foro, pero el tema pasa porque no puedo ver ningun canal, estan todos encriptados.

Espero me puedan ayudar

Aclaracion: el deco es clon, es el plateado.

Saludos

17/12/2011, 14:10Respuesta #1

Desconectado lasts

messageicon

Re: s900 hd

« Respuesta #1 en: 17/12/2011, 14:10 »
Se me habia olvidado la prensentacion...pero en fin ya esta lista grax por recordarme.

Saludos

17/12/2011, 15:12Respuesta #2

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6415
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon

Re: s900 hd

« Respuesta #2 en: 17/12/2011, 15:12 »
Donde estas apuntando ?

Después de un recovery, o después de actualizar, debes darle un scan, power scan, blind scan, cualquiera de ellos.

Si antes ajustas los parámetros, digamos para que solo los tp horizontal sean escaneados, te van a salir sin repetidos.

Para que funcione el autorroll y te abra los encriptados que el sistema de tu deco maneja debes darle algún tipo de scan.

Saludos.

s900 hd-http://i.imgur.com/P0l88.gif


18/12/2011, 21:43Respuesta #3

Desconectado alexxx1976

messageicon
Re: s900 hd
« Respuesta #3 en: 18/12/2011, 21:43 »
desde valpo me paso lo mismo ....te digo que tiene solucion pero solo te va el equipo como pisa papeles solo ver canales FTA nada codificado para no perder compre una cuenta iks mensual

18/12/2011, 21:45Respuesta #4

Conectado Unamigo

messageicon
Re: s900 hd
« Respuesta #4 en: 18/12/2011, 21:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
desde valpo me paso lo mismo ....te digo que tiene solucion pero solo te va el equipo como pisa papeles solo ver canales FTA nada codificado para no perder compre una cuenta iks mensual
Deberias empezar por aquí:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

te vendrá bien para el manejo del foro.
Un Saludo y te esperamos en tu PRESENTACION.

21/12/2011, 10:37Respuesta #5

Desconectado brandog

messageicon
Re: s900 hd
« Respuesta #5 en: 21/12/2011, 10:37 »
Hola, hace poco un vendedor chino me ofreció venderme s900 a un precio aproximado de 85 dólares por equipo,  idéntico al original, increíblemente, el detalle es que me advirtió que el precio se debía a que este s900 no abriría ni abriría ninguna canal codificado, así que por ahí adquirieron al revendedor de estos equipos, solo les queda probar el i-box
y ver si almenos les agarra los hd

atentamente

brandog

21/12/2011, 15:51Respuesta #6

Desconectado lasts

messageicon
Re: s900 hd
« Respuesta #6 en: 21/12/2011, 15:51 »
Bueno al paracer tengo la solucion.......conectando el dongle nada mas se ven todos los canales inclusive los hd.
Ojo que el deco s900hd que tengo yo en el plateado que es claramente un clon.....asi k un dongle y listo probado...
yo probe con el DONGLE SII xls-03, si alguien sabe donde los venden mas barato seria ideal, yolo compre por 80 lukas

13/01/2012, 04:45Respuesta #7

Desconectado narutoo

messageicon
Re: s900 hd
« Respuesta #7 en: 13/01/2012, 04:45 »
hola last

Mi nombre es luis tengo el mismo problema que tu, me vendieron un deco clon el s900hd plateado, por lo que lei en tu posteo lo solucionaste con un dongle, con respecto a eso tengo algunas dudas.
estas utilizando con el dongle una segunda antena o via internet?
cuantos canales normales y HD estas viendo?
y lo otro donde compraste el dongle?

ojala me puedas ayudar con eso

 

13/01/2012, 04:56Respuesta #8

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6415
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
Re: s900 hd
« Respuesta #8 en: 13/01/2012, 04:56 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola last

Mi nombre es luis tengo el mismo problema que tu, me vendieron un deco clon el s900hd plateado, por lo que lei en tu posteo lo solucionaste con un dongle, con respecto a eso tengo algunas dudas.
estas utilizando con el dongle una segunda antena o via internet?
cuantos canales normales y HD estas viendo?
y lo otro donde compraste el dongle?

ojala me puedas ayudar con eso

 


El primer requisito que se pide en el Foro, es que se presenten.
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Puedes aprender en  este link algo que es muy importante.
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Cualquier pregunta, orientación, necesidad, debe ser encaminada a través de los hilos del Foro.
Ningún moderador o administradora estará atendiendo mensajes privados con pedidos personales.
Un saludo y te esperamos en tu presentación.
Dar un click en la imagen para ingresar a la parte donde debes presentarte.
No tienes permiso para ver los enlaces. Regístrate o Autentícate

30/03/2012, 04:10Respuesta #9

Desconectado vaguito

messageicon
Re: s900 hd
« Respuesta #9 en: 30/03/2012, 04:10 »
Last! me encuentro con el mismo problema tuyo, actualice y me quede "ASH", me gustaría saber como hiciste para recuperar tu equipo, precisamente que firmware le cargaste, porque he intentado con muchos y sigo sin solución  :'(

Saludos

19/10/2012, 17:49Respuesta #10

Desconectado hackamy

messageicon
Re: s900 hd
« Respuesta #10 en: 19/10/2012, 17:49 »
Estimados, estoy en una situacion parecida a la de uds, tengo un clon (negro)s900hd(President P900HD), y aqui en chile se estan apagando todos los canales del 61 W, y no se donde consigo la actualizacion para resolver el problema con IKS.
Les agradecere calquier dato....
     :)    

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post * 27 Respuestas
18861 Vistas
Último mensaje 17/03/2010, 19:45
por josagi
normal_post * 4 Respuestas
3133 Vistas
Último mensaje 27/12/2009, 21:47
por Unamigo
veryhot_post_locked_sticky * 60 Respuestas
80038 Vistas
Último mensaje 15/12/2012, 15:18
por josagi
normal_post * 3 Respuestas
1223 Vistas
Último mensaje 15/03/2010, 18:10
por duke
normal_post_locked * 5 Respuestas
5509 Vistas
Último mensaje 30/05/2011, 14:15
por Unamigo
normal_post_locked * 1 Respuestas
7450 Vistas
Último mensaje 21/04/2010, 18:27
por Unamigo
normal_post_locked * 0 Respuestas
6947 Vistas
Último mensaje 21/04/2010, 18:24
por Unamigo
normal_post_locked * 3 Respuestas
24019 Vistas
Último mensaje 27/04/2010, 02:51
por jorgetbo
normal_post_locked * 4 Respuestas
4242 Vistas
Último mensaje 27/06/2010, 22:13
por germi29
normal_post_locked * 7 Respuestas
29501 Vistas
Último mensaje 10/09/2010, 15:42
por cflores65



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES