Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Todo gris, solo FTA. A alguien mas le pasa con este equipo Bravissimo  (Leído 3148 veces)

Equipo: Azbox Bravissimo Twin Original
Servicio : SKS
Lugar: Venezuela, Anzoátegui
satélite : 61W y 30W
Firmware: 28-12-2012
Hora del reporte: 22:14 GMT-04:30
ESTADO:
SKS Off

Todo gris, solo FTA. A alguien mas le pasa con este equipo que se van los canales a negro y hay que desconectarlo de la toma para poder verlos de nuevo?
« Última modificación: 20/01/2013, 04:57 por suacom »
Registrado:
03/12/2012
Gracias:
22/23
Mensajes
279
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Equipo: Azbox Bravissimo Twin Original
Servicio : SKS
Lugar: Venezuela, Anzoátegui
satélite : 61W y 30W
Firmware: 28-12-2012
Hora del reporte: 22:14 GMT-04:30
ESTADO:
SKS Off

Todo gris, solo FTA. A alguien mas le pasa con este equipo que se van los canales a negro y hay que desconectarlo de la toma para poder verlos de nuevo?


Prueba a instalar la actualización del 02/11/2012 y reconfigura de nuevo tu deco (no vaya a ser la actualización de Enero 2013 que está echando broma), yo estoy viendo desde las 17:30 aprox. todos los canales en SKS y no se me ha interrumpido el servicio (no tengo ni la menor idea del porqué, visto que muchas personas están teniendo problemas el día de hoy y yo tengo varias horas monitoreando el servicio y no se me ha caído, uno que otro congelamiento pero mas nada).

Haznos saber como te fué,

Saludos
Registrado:
03/12/2012
Gracias:
8/2
Mensajes
66
Hola amigos, tengo el mismo equipo, que pasa de un periodo corto de funcionamiento correcto, hasta el corte que se menciona. Funciona bien 20% del tiempo y luego se corta totalmente, solo fta, ocurre hace desde hace 3 dia aproximadamente.
Ya le instale todas las versiones disponibles de software. El problema sigue con todas las versiones.
Hagan saber si existe alguna solucion.
Gracias
Registrado:
16/08/2011
Gracias:
2/3
Mensajes
715
amigo Victor32, en estos momentos sks no esta funcionando, espera antes de tocar nada, y busca en la seccion de reporte sks del azbox para asegurarte que el sks funciona, saludos cordiales
Registrado:
26/09/2012
Gracias:
201/432
Mensajes
1223
Saludos, a todos , bueno yo tengo un azbox brabissimo twin original  con sistema SKs todo griss hace dos dias. Hoy  cambie la actualizacion por la denoviembre y nada  ni pestañea he visto los reprtes y casi todos con sist.sks caidos algunos con iks funcionando Hasta cuando seguiremos soportando :_impaciente:
 
Registrado:
18/10/2009
Gracias:
5/0
Mensajes
56
Amigos por lo que se de primera mano es que va haber cambio de software y cambio de satelite para las keys ,  por eso  hispasat esta fuera de servicio
Registrado:
15/06/2009
Gracias:
1/0
Mensajes
25
Asi es amigos comunicado oficial de @zbox es que cambiaran de satelite y cuando generen los nuevos soft sabremos a q sat migraron desd el lunes saldran las actualizaciones pero no todas al mismo tiempo por el momento con iks funcionando al 80% sera porq esta full el server con esto, a esperar y esperar q sea para mejor
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES