Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: AZBOX Premium HD+ sin flores!!  (Leído 36833 veces)

07/05/2014, 15:28Respuesta #15

Desconectado sschecho

messageicon

Re: AZBOX Premium HD+ sin flores!!

« Respuesta #15 en: 07/05/2014, 15:28 »
Señores!

Yo tengo el AZBox Premium HD+ y desde hace una semana aproximadamente se soluciono automaticamente. Ya estoy viendo todas las flores como nunca antes! casi sin freezeos.

No tuve que actualizar mas nada. Tengo la FirmWare 402 desde hace un monton. Y uso el IKS.


07/05/2014, 15:47Respuesta #16

Desconectado frank_bc

messageicon

Re: AZBOX Premium HD+ sin flores!!

« Respuesta #16 en: 07/05/2014, 15:47 »
oye sergio555 que raro en el mio tengo on los hd del 61 y ayer por la noche abrieron todos los hd del 89w via iks publico que raro soy de peru de donde eres tu y desde cuando estas off para poder ayudarte con los demas colegas necesitamos mas informacion hasta de la empresa que te provee internet ok

09/05/2014, 19:02Respuesta #17

Desconectado DGK-FTA

messageicon

Re: AZBOX Premium HD+ sin flores!!

« Respuesta #17 en: 09/05/2014, 19:02 »
Hola amigos, soy nuevo en el foro, y me alegra que aqui podamos comentar nuestras experiencias, en mi caso no tengo los HD desde hace unos dos meses, solo los SD y con un freezeo terrible... Tengo un Premium Plus HD, hoy que llegue del trabajo reviso si ya esta todo solucionado.

Saludos desde Ecuador.

19/05/2014, 00:38Respuesta #18

Desconectado vverdugop

messageicon
Re: AZBOX Premium HD+ sin flores!!
« Respuesta #18 en: 19/05/2014, 00:38 »
Estimados al dia de hoy tengo casi todos los HD funcionando, solo no funcionan los chilenos y el CDF, que es el que mas extraño.
Para los que aun no ven nada les comento que yo borre todo los canales e hice un blind scan usando scan step y minimum symbol rate en 100, se demoró un culo pero valio la pena porque me agarro muchos canales brasileños entre ellos de deportes y que funcionan de pelicula.

Mi deco es un premium hd+

saludos
« Última modificación: 19/05/2014, 00:41 por vverdugop »

31/07/2014, 18:03Respuesta #19

Desconectado thaiel

messageicon
Re: AZBOX Premium HD+ sin flores!!
« Respuesta #19 en: 31/07/2014, 18:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
oye sergio555 que raro en el mio tengo on los hd del 61 y ayer por la noche abrieron todos los hd del 89w via iks publico que raro soy de peru de donde eres tu y desde cuando estas off para poder ayudarte con los demas colegas necesitamos mas informacion hasta de la empresa que te provee internet ok


Hola soy de montevideo - uruguay y tengo un azbox premium Hd+, soy medio nulo en esto, le instale el plugins cheops agosto y cargue canales del 61w y todo me sale C*o*d*i*f*i*c*a*d*o. alguien sabe si esta andando, si tengo que instalarle algo mas, tengo el ultimo firm que es 0.9.5402  no se que mas tengo que hacerle, desde ya agradesco toda la ayuda.

01/08/2014, 00:38Respuesta #20

Desconectado luigimaldini

messageicon
Re: AZBOX Premium HD+ sin flores!!
« Respuesta #20 en: 01/08/2014, 00:38 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola soy de montevideo - uruguay y tengo un azbox premium Hd+, soy medio nulo en esto, le instale el plugins cheops agosto y cargue canales del 61w y todo me sale C*o*d*i*f*i*c*a*d*o. alguien sabe si esta andando, si tengo que instalarle algo mas, tengo el ultimo firm que es 0.9.5402  no se que mas tengo que hacerle, desde ya agradesco toda la ayuda.


Prueba con este minitutorial que guarde hace tiempo:
 
       

01/08/2014, 20:14Respuesta #21

Desconectado thaiel

messageicon
Re: AZBOX Premium HD+ sin flores!!
« Respuesta #21 en: 01/08/2014, 20:14 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Prueba con este minitutorial que guarde hace tiempo:
 
       

Impecable muchas gracias, probe de nuevo y esta vez salio, pero el link de esa pagina que esta en el tutorial no me funciono, yo probe con el cheops de agosto que ya tenia instalado, pero lo que me faltaba hacer era darle a la flechita >>| y reiniciar con el boton amarillo y ahi eso fue clave me engancho enseguida.

tengo otra pregunta quizas me sepas decir, eh notado que se freezea a cada rato y no por problema de señal sino porque se co*d*f*ca, hay veces que hasta me llega a salir el mensaje, y mi pregunta es habria forma si yo le consigo un segundo tunner dvb-s, podria conectarlo en SKS con mi otra antena apuntado al chispasat? lograria una mejor estabilidad?

Lo que no tengo ni idea como se configuraria este segundo tunner y me imagino que habria que bajarle otro plugins diferente, si es asi me podria iluminar.

Desde ya te doy las gracias.

01/08/2014, 20:21Respuesta #22

Desconectado frank_bc

messageicon
Re: AZBOX Premium HD+ sin flores!!
« Respuesta #22 en: 01/08/2014, 20:21 »
hola amigo disculpa por no haber escrito a tiempo, pero eso de la flechita para reiniciar los camd es un problema clasico a mi equipo, le ocurre lo mismo en mi caso lo tengo con wifi y a veces pierde la señal del internet y entonces debes otra vez configurar el internet alli deberia funcionar ,sino funciona reiniciar los camd cheops sino funciona descargar cheops agosto ese es el orden que lo hago yo saludos desde la tierra del inca.

01/08/2014, 22:58Respuesta #23

Desconectado luigimaldini

messageicon
Re: AZBOX Premium HD+ sin flores!!
« Respuesta #23 en: 01/08/2014, 22:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Impecable muchas gracias, probe de nuevo y esta vez salio, pero el link de esa pagina que esta en el tutorial no me funciono, yo probe con el cheops de agosto que ya tenia instalado, pero lo que me faltaba hacer era darle a la flechita >>| y reiniciar con el boton amarillo y ahi eso fue clave me engancho enseguida.

tengo otra pregunta quizas me sepas decir, eh notado que se freezea a cada rato y no por problema de señal sino porque se co*d*f*ca, hay veces que hasta me llega a salir el mensaje, y mi pregunta es habria forma si yo le consigo un segundo tunner dvb-s, podria conectarlo en SKS con mi otra antena apuntado al chispasat? lograria una mejor estabilidad?

Lo que no tengo ni idea como se configuraria este segundo tunner y me imagino que habria que bajarle otro plugins diferente, si es asi me podria iluminar.

Desde ya te doy las gracias.

Aqui tienes algo que esta en este nuestro foro:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES