Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Actualizacion Dongle Azbox Smart II Azul  (Leído 28072 veces)

Registrado:
22/10/2012
Gracias:
0/0
Mensajes
625
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenas tardes, quiero aportar algo al tema, yo actualice un dongle smart ll beta con una actualizacion que encontre pero igual siguio en negro, lo transforme a dongle cripto  y tampoco sirvio como decian por ahi para que no intenten hacerlo amigos.espero que entre todos nos colaboremos con informacion sincera gracias.
hola ahjora que esta la actualizacion cambiaron los tps del hispa por que trate de cazarlo con el 11884 h 27500 pero no consegui nada ya que mi antena ya estaba fijada y no lo avia movido desde que se fue la señal se trabajo con otro tp o como se podria hacer
x ultimo como fue eso de cripto?
saludos
Registrado:
15/12/2012
Gracias:
0/0
Mensajes
98
hasta el momento estoy  probando la actualizacion del 28 y esta funcionando mi deco es el azbox evo xl y el smart beta 2 lo tengo al hispasat al principio estaba reacio a datear hasta que lo desconecte del deco y hasta ahora no hay problema
Registrado:
22/10/2012
Gracias:
0/0
Mensajes
625
gracias por la info
Registrado:
29/02/2012
Gracias:
14/114
Mensajes
1542
No hay que mover la antena para nada, y el tp que según se tiene las llave es el 11970 h 22700, no ese que dices me refiero al hispasat.
Saludos.
Registrado:
07/10/2012
Gracias:
0/2
Mensajes
202
he sido un critico de las cosas que han pasado con los equipos azbox, pero en esta ocasión quiero felicitar a la marca azbox por esa excelente actualizacion que nos han dado para el smart ll beta esta funcionando super bien ojala sigan asi.
Registrado:
11/10/2012
Gracias:
4/6
Mensajes
24
Amigos.. actualice el dongle smart betta azul, con la del 28 de Abril, el dongle se actualizó correctamente, pero no datea.
Mi deco es un AZBOX New Gen+ ¿Que me recomiendan?
Agradecido y beneficiado de todos sus aportes.
Saludos desde el Norte de Colombia
Registrado:
11/10/2012
Gracias:
4/6
Mensajes
24
Agrego más información. Tengo antena al Amazonas, al Hispasat y al Satmex6, todos con señal pasada de 68%, pero el led verde de mi dongle no enciende.
Registrado:
01/03/2013
Gracias:
1/0
Mensajes
21
amigos,con la s2280414 copiada ayer mi new gen esta funcionando mas o menos por 3 o 4 horas y empieza a congelarse,le desconecto y se enfria un poco y funciona un rato,asi esta hasta este momento.peor es nada,ojala se vaya arreglando,como ha sucedido antes.pongamos fe.
Registrado:
29/02/2012
Gracias:
14/114
Mensajes
1542
Pero esa actualización es para el smart no para el mini newgen, no entiendo, o si dices de tu smart te pregunto si tiene ventilación externa?  Es que ellos de fabrica traen el problema de calentarse, pero sobre eso ya he publicado varios post, acerca de como arreglarse.
Cualquier cosa pregunta pues actualicé uno y funciona ok
Registrado:
11/10/2012
Gracias:
4/6
Mensajes
24
Amigos tengo dos decos New Gen+, será que se puede convertir uno  a cualquier dongle, o será posible convertirlo en otro deco?
Por otra parte les cuento que no he podido hacer funcionar el smart betta azul. ya perdí las esperanzas.
Agradecido y beneficiado con todos sus aportes

Registrado:
29/02/2012
Gracias:
14/114
Mensajes
1542
Hola cisar hasle un recovery al equipo, decarga el archivo y se lo haces y vuelves a colocarle la actualización del 280414 y me cuentas.
Registrado:
11/10/2012
Gracias:
4/6
Mensajes
24
Amigo. Hice todas sus recomendaciones al pie de la letra, descargue los archivos necesarios para el recovery, pero la instalación no se completa queda a medio camino,  ya lo he intentado varias veces pero el proceso no termina, creo que los archivos están corrupto o  ¿será problema del dongle?
Registrado:
29/02/2012
Gracias:
14/114
Mensajes
1542
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigo. Hice todas sus recomendaciones al pie de la letra, descargue los archivos necesarios para el recovery, pero la instalación no se completa queda a medio camino,  ya lo he intentado varias veces pero el proceso no termina, creo que los archivos están corrupto o  ¿será problema del dongle?


Dime que mensaje a parece
Registrado:
11/10/2012
Gracias:
4/6
Mensajes
24
No aparecía ningún mensaje, pues no alcanzaba a instalarse, la barra que marca la instalación quedaba estática a mitad del proceso
Baje el mismo archivo de otro proveedor, este se instala todo y al final aparece Verify burning flash failed.
to get CMD response.
burn send command fail
Registrado:
29/02/2012
Gracias:
14/114
Mensajes
1542
Entonces revisa el cable rs232, prueba con otro por que lo que pasa es que no hay conexion entre el smart y tu pc, y nos cuentas.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES